<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ftiaxto.gr/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Στο Μουσείο Αργυροτεχνίας των Ιωαννίνων - ftiaxto.gr</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ένα υπέροχο μουσείο που αξίζει να επισκεφτείς και να αφιερώσεις ώρα, προκειμένου να μάθεις όλη την διαδικασία και την τεχνολογία της αργυροτεχνίας."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ftiaxto.gr/2017/05/mouseio-argirotexnias-ioanninon/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Στο Μουσείο Αργυροτεχνίας των Ιωαννίνων - ftiaxto.gr" />
<meta property="og:description" content="Ένα υπέροχο μουσείο που αξίζει να επισκεφτείς και να αφιερώσεις ώρα, προκειμένου να μάθεις όλη την διαδικασία και την τεχνολογία της αργυροτεχνίας." />
<meta property="og:url" content="http://www.ftiaxto.gr/2017/05/mouseio-argirotexnias-ioanninon/" />
<meta property="og:site_name" content="ftiaxto.gr" />
<meta property="article:tag" content="ανάγλυφο" />
<meta property="article:tag" content="ασήμι" />
<meta property="article:tag" content="δημιουργία" />
<meta property="article:tag" content="Ιωάννινα" />
<meta property="article:tag" content="κόσμημα" />
<meta property="article:tag" content="Μουσείο Αργυροτεχνίας" />
<meta property="article:tag" content="σαβάτι" />
<meta property="article:tag" content="συρματερή" />
<meta property="article:tag" content="χύτευση" />
<meta property="article:section" content="Μας αρέσει" />
<meta property="article:published_time" content="2017-05-17T12:39:10+03:00" />
<meta property="article:modified_time" content="2017-05-17T14:31:47+03:00" />
<meta property="og:updated_time" content="2017-05-17T14:31:47+03:00" />
<meta property="og:image" content="http://www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-10.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ένα υπέροχο μουσείο που αξίζει να επισκεφτείς και να αφιερώσεις ώρα, προκειμένου να μάθεις όλη την διαδικασία και την τεχνολογία της αργυροτεχνίας." />
<meta name="twitter:title" content="Στο Μουσείο Αργυροτεχνίας των Ιωαννίνων - ftiaxto.gr" />
<meta name="twitter:image" content="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-10.jpg?fit=640%2C426" />
<meta property="DC.date.issued" content="2017-05-17T12:39:10+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ftiaxto.gr" href="http://www.ftiaxto.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ftiaxto.gr" href="http://www.ftiaxto.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Στο Μουσείο Αργυροτεχνίας των Ιωαννίνων &raquo; ftiaxto.gr" href="http://www.ftiaxto.gr/2017/05/mouseio-argirotexnias-ioanninon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ftiaxto.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kento-pricing-table-style-css'  href='http://www.ftiaxto.gr/wp-content/plugins/kento-ads-rotator/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fg-style-css'  href='http://www.ftiaxto.gr/wp-content/plugins/folder-gallery/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ftiaxto-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400%2C300italic%2C300%2C400italic%2C700%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100&#038;subset=latin%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ftiaxto-style-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='ftiaxto-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/manousenia.jpg?resize=640%2C426); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
			.post-navigation .nav-next { background-image: url(https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/ti-kourtina-na-dialexo.jpg?resize=640%2C426); border-top: 0; }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<link rel='stylesheet' id='owl.theme-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/owl.theme.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/owl.carousel.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.ftiaxto.gr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ftiaxto-ie-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='ftiaxto-ie7-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bpp_css-css'  href='http://www.ftiaxto.gr/wp-content/plugins/simply-pinterest/styles/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ftiaxto.gr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ftiaxto.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kads_ajax = {"kads_ajaxurl":"http:\/\/www.ftiaxto.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/kento-ads-rotator/js/kads-ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/js/owl.carousel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/js/custom-jquery.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/magic-action-box-pro/assets/js/actionbox-helper.js?ver=2.17.1'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simply-pinterest/scripts/script.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://www.ftiaxto.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ftiaxto.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ftiaxto.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.ftiaxto.gr/?p=21561' />
<link rel="alternate" type="application/json+oembed" href="http://www.ftiaxto.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ftiaxto.gr%2F2017%2F05%2Fmouseio-argirotexnias-ioanninon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ftiaxto.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ftiaxto.gr%2F2017%2F05%2Fmouseio-argirotexnias-ioanninon%2F&#038;format=xml" />
<style type='text/css'></style><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="pinterest" content="nohover" /><link rel="icon" href="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/12/cropped-f-square-watercolors.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/12/cropped-f-square-watercolors.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/12/cropped-f-square-watercolors.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/12/cropped-f-square-watercolors.jpg?fit=270%2C270" />
  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-2760062-1', 'auto');
      ga('send', 'pageview');

    </script>
    <meta name="msvalidate.01" content="7602D28D1B1CC3BB202249A119542B21" />

    <script type="application/ld+json">
      {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "ftiaxto.gr",
        "url" : "http://www.ftiaxto.gr"
      }
  </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '943555202405414');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=943555202405414&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

    


</head>

<body class="post-template-default single single-post postid-21561 single-format-standard">
<div class="wrapper">
<div class="container">
<!-- Header Starts -->
    <div id="header">
      <div class="top-header">
        <ul>
          <li><a href="/aboutus/">Ποιες είμαστε</a></li>
          <li><a href="/diafimisi-kai-alla/"> Διαφήμιση και άλλα</a></li>
	  <li><a href="http://seminars.ftiaxto.gr/p/learntosew/"> Σεμινάρια</a></li>
          <li><a href="/όροι-χρήσης/"> Όροι Χρήσης </a></li>
          <li><a href="/contact/"> Επικοινωνία</a></li>
        </ul>
        <span class="clear"></span> </div>
      <div class="bottom-header">
        <div class="social">
          <ul>
            <li class="soc1"><a href="http://www.facebook.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc11.png" width="8" height="16" alt=""></span></a></li>
            <li class="soc2"><a href="http://www.pinterest.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc12.png" width="14" height="16" alt=""></span></a></li>
            <li class="soc3"><a href="http://www.instagram.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc13.png" width="16" height="16" alt=""></span></a></li>
            <li class="soc4"><a href="http://www.twitter.com/#!/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc14.png" width="20" height="14" alt=""></span></a></li>
            <li class="soc5"><a href="http://www.youtube.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc15.png" width="18" height="17" alt=""></span></a></li>
            <li class="soc6"><a href="https://www.bloglovin.com/blogs/ftiaxtogr-xeirotexnies-projects-videos-bhma-4168681" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc16.png" width="18" height="15" alt=""></span></a></li>
          </ul>
          <span class="clear"></span> </div>
        <a href="/" id="logo"><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/newlogo.png" width="502" height="112" alt=""></a>
        <div id="nav"><div class="mob_title"> <em>MENU</em><a class="menubtn" href="#"></a> <span class="clear"></span> </div>
          <ul>
            <li class="li1"><a href="/"  >ΑΡΧΙΚΗ </a></li>
            <li class="li2" ><a href="/category/ftiaxto/"  > ΦΤΙΑΞΤΟ </a></li>
            <li class="li3"><a href="/mathe/"  >ΜΑΘΕ ΤΕΧΝΗ </a></li>
            <li class="li4"><a href="/category/ti-simvainei/"   > ΤΙ ΣΥΜΒΑΙΝΕΙ </a></li>
            <li class="li5"> <a href="/category/mas-aresei/"   > ΜΑΣ ΑΡΕΣΕΙ</a></li>
          </ul>
        </div>
        <div class="search"><span class="bgs"></span>
          <form role="search" method="get" class="search-form" action="/">
            <input type="text" class="search-field" placeholder="Αναζήτηση…" value="" name="s" title="Αναζήτηση για:" >
            <input type="submit" value="">
            <span class="clear"></span>
          </form>
        </div>
        <span class="clear"></span> </div>
    </div>
    <!-- Header ends --> 

<div style="margin-top:15px;"><div bannerid='20787' target='http://seminars.ftiaxto.gr/p/learntosew/' class='kads-main' id='kads-main' ><img src='http://www.ftiaxto.gr/wp-content/uploads/2017/01/sewing-banner-top-1.jpg' /><span class='kads-logo' style='background-image:url();background-repeat: no-repeat;'></span></div></div>


    
<div id="page" class="hfeed site homepage-content">

	<div class="leftc">
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<div class="block">
<div class="top">
<article id="post-21561" class="post-21561 post type-post status-publish format-standard has-post-thumbnail hentry category-mas-aresei tag-3565 tag-731 tag-584 tag-3672 tag-65 tag-7165 tag-7167 tag-7166 tag-1986">
	
	<header class="entry-header">
		<h3 class="entry-title"><a href="/?p=21561" rel="bookmark">Στο Μουσείο Αργυροτεχνίας των Ιωαννίνων</a></h2>  	
	</header><!-- .entry-header -->
	
	<div class="bot">
	<div class="entry-content">
	<span class="clear"></span>
			<div class="img"><span class="bgs"></span><img width="640" height="426" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-10.jpg?fit=640%2C426" class="attachment-640x480 size-640x480 wp-post-image" alt="Μουσείο Αργυροτεχνίας Ιωαννίνων" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-10.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-10.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-10.jpg?resize=400%2C266 400w" sizes="(max-width: 640px) 100vw, 640px" />	
	</div>
		<div class="bpp_post_wrapper" data-bpp-pinlink="http://www.ftiaxto.gr/2017/05/mouseio-argirotexnias-ioanninon/" data-bpp-pincorner="northwest" data-bpp-pinhover="true" data-bpp-lang="en" data-bpp-count="none" data-bpp-zero-count="true" data-bpp-size="28" data-bpp-color="red" data-bpp-mobile="1"><p>Αγαπάμε Ιωάννινα και κάθε φορά που <a href="http://www.ftiaxto.gr/2017/03/ypodexomaste-anoixi-seminaria-ntekoupaz-ikea/" target="_blank" rel="noopener noreferrer">βρισκόμαστε</a> εκεί, τα αγαπάμε ακόμη περισσότερο. Την τελευταία φορά που πήγαμε, βρήκαμε την ευκαιρία και επισκεφτήκαμε το καινούργιο <a href="http://www.piop.gr/el/diktuo-mouseiwn/Mouseio-Argyrotexnias/to-mouseio.aspx" target="_blank" rel="noopener noreferrer">Μουσείο Αργυροτεχνίας Ιωαννίνων</a> και εντυπωσιαστήκαμε όχι μόνο από το περιεχόμενο αλλά και από το στήσιμο του Μουσείου.<span id="more-21561"></span></p>
<p><a href="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-1.jpg" data-slb-active="1" data-slb-asset="962354947" data-slb-internal="0" data-slb-group="21561"><img class="alignnone size-full wp-image-21562" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-1.jpg?resize=640%2C426" border="0" alt="Μουσείο Αργυροτεχνίας Ιωαννίνων" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-1.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-1.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-1.jpg?resize=400%2C266 400w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<h1>Το Μουσείο Αργυροτεχνίας βρίσκεται στο κάστρο των Ιωαννίνων και σκοπός του είναι η διάσωση της γνώσης για την ηπειρώτικη αργυροτεχνία και η διάχυση της πληροφορίας γύρω από την τεχνολογία της στο ευρύ κοινό.</h1>
<p><img class="alignnone size-full wp-image-21563" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-2.jpg?resize=640%2C426" border="0" alt="Μουσείο Αργυροτεχνίας Ιωαννίνων" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-2.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-2.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-2.jpg?resize=400%2C266 400w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>Χρονικά, η έκθεση αναφέρεται κατά βάση στη μεταβυζαντινή περίοδο, από τον 15ο αιώνα και έπειτα, χωρίς ωστόσο να λείπουν και αναφορές στο απώτερο παρελθόν, καθώς η τεχνολογία που χρησιμοποιείται για την παραγωγή των ασημικών ανάγεται συχνά σε πολύ παλαιότερες περιόδους.</p>
<p><img class="alignnone size-full wp-image-21565" src="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-4.jpg?resize=640%2C426" border="0" alt="Μουσείο Αργυροτεχνίας Ιωαννίνων" srcset="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-4.jpg?w=640 640w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-4.jpg?resize=130%2C87 130w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-4.jpg?resize=400%2C266 400w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>Το Μουσείο Αργυροτεχνίας χωρίζεται σε 2 επίπεδα, στο πρώτο θα ανακαλύψεις βήμα βήμα τις διαδικασίες δημιουργίας, ξεκινώντας από τα μεταλλεία αργύρου και την ανακύκλωση της πρώτης ύλης, προχωρώντας στο άνοιγμα του φύλλου, την σφυρηλάτηση, την χύτευση και φτάνοντας μέχρι εξειδικευμένες τεχνικές όπως η χαρακτηριστική γιαννιώτικη συρματερή, το σαβάτι και το ανάγλυφο.</p>
<p><img class="alignnone size-full wp-image-21570" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-9.jpg?resize=640%2C426" border="0" alt="Μουσείο Αργυροτεχνίας Ιωαννίνων" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-9.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-9.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-9.jpg?resize=400%2C266 400w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p><img class="alignnone size-full wp-image-21564" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-3.jpg?resize=640%2C426" border="0" alt="Μουσείο Αργυροτεχνίας Ιωαννίνων" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-3.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-3.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-3.jpg?resize=400%2C266 400w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>Κάθε ενότητα συνοδεύεται τόσο από φυσικά αντικείμενα και εργαλεία όσο και από εξαιρετικής ποιότητας σύντομα βίντεο στα οποία βλέπεις από πρώτο χέρι τα βήματα της δημιουργίας και πως χρησιμοποιούνται όλα αυτά τα υλικά.</p>
<p><a href="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-7.jpg" data-slb-active="1" data-slb-asset="969810519" data-slb-internal="0" data-slb-group="21561"><img class="alignnone size-full wp-image-21568" src="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-7.jpg?resize=640%2C426" border="0" alt="Μουσείο Αργυροτεχνίας Ιωαννίνων" srcset="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-7.jpg?w=640 640w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-7.jpg?resize=130%2C87 130w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-7.jpg?resize=400%2C266 400w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>Στο δεύτερο επίπεδο του Μουσείου Αργυροτεχνίας παρουσιάζεται η συλλογή έργων ηπειρώτικης αργυροχρυσοχοΐας από το 18ο έως τον 20ό αιώνα: κοσμήματα, όπλα και πολεμική εξάρτυση, ασημικά του σπιτιού και προσωπικά είδη είναι μερικά από τα αντικείμενα της συλλογής.</p>
<p><img class="size-full wp-image-22175 alignnone" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/mouseio-ioannina-10.jpg?resize=640%2C426" border="0" alt="Μουσείο Αργυροτεχνίας Ιωαννίνων" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/mouseio-ioannina-10.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/mouseio-ioannina-10.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/mouseio-ioannina-10.jpg?resize=400%2C266 400w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>Παρόλο που το Μουσείο Αργυροτεχνίας, εκ πρώτης όψεως φαίνεται μικρό, αν σε ενδιαφέρει πραγματικά το θέμα ή έχεις έστω περιέργεια για το πως φτιάχνονται όλα αυτά τα περίτεχνα κοσμήματα, μπορείς άνετα να κάτσεις εκεί 2 ώρες, να παρακολουθήσεις όλα τα βίντεο και να διαβάσεις όλες τις ταμπελίτσες, εμείς αυτό κάναμε.</p>
<p><img class="size-full wp-image-21569 alignnone" src="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-8.jpg?resize=640%2C426" border="0" alt="Μουσείο Αργυροτεχνίας Ιωαννίνων" srcset="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-8.jpg?w=640 640w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-8.jpg?resize=130%2C87 130w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/04/mouseio-ioannina-8.jpg?resize=400%2C266 400w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>Το Μουσείο Αργυροτεχνίας είναι ανοιχτό καθημερινά (εκτός από Τρίτη και αργίες) και η είσοδος κοστίζει 3 ευρώ (1,5 μειωμένο). Το συστήνουμε ανεπιφύλακτα, θα μάθεις τόσο πολλά και αν &#8211; δεν το κάνεις ήδη &#8211; θα εκτιμήσεις πολύ τα χειροποίητα αργυροτεχνήματα.</p>
<p><img class="alignnone size-full wp-image-22194" src="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/ftiaxto-mouseio.jpg?resize=640%2C426" border="0" alt="Το ftiaxto.gr στο Μουσείο Αργυροτεχνίας στα Ιωάννινα!" srcset="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/ftiaxto-mouseio.jpg?w=640 640w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/ftiaxto-mouseio.jpg?resize=130%2C87 130w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/ftiaxto-mouseio.jpg?resize=400%2C266 400w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p><strong>Περισσότερες πληροφορίες στο <a href="http://www.piop.gr/el/diktuo-mouseiwn/Mouseio-Argyrotexnias/to-mouseio.aspx" target="_blank" rel="noopener noreferrer">piop.gr</a>.</strong></p>
<div class="taglist"><span>Ετικέτες</span><div class="taglist-items"><a href="http://www.ftiaxto.gr/tag/%ce%b1%ce%bd%ce%ac%ce%b3%ce%bb%cf%85%cf%86%ce%bf/" title="ανάγλυφο">ανάγλυφο</a>, <a href="http://www.ftiaxto.gr/tag/%ce%b1%cf%83%ce%ae%ce%bc%ce%b9/" title="ασήμι">ασήμι</a>, <a href="http://www.ftiaxto.gr/tag/%ce%b4%ce%b7%ce%bc%ce%b9%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1/" title="δημιουργία">δημιουργία</a>, <a href="http://www.ftiaxto.gr/tag/%ce%b9%cf%89%ce%ac%ce%bd%ce%bd%ce%b9%ce%bd%ce%b1/" title="Ιωάννινα">Ιωάννινα</a>, <a href="http://www.ftiaxto.gr/tag/%ce%ba%cf%8c%cf%83%ce%bc%ce%b7%ce%bc%ce%b1/" title="κόσμημα">κόσμημα</a>, <a href="http://www.ftiaxto.gr/tag/%ce%9c%ce%bf%cf%85%cf%83%ce%b5%ce%af%ce%bf-%ce%91%cf%81%ce%b3%cf%85%cf%81%ce%bf%cf%84%ce%b5%cf%87%ce%bd%ce%af%ce%b1%cf%82/" title="Μουσείο Αργυροτεχνίας">Μουσείο Αργυροτεχνίας</a>, <a href="http://www.ftiaxto.gr/tag/%cf%83%ce%b1%ce%b2%ce%ac%cf%84%ce%b9/" title="σαβάτι">σαβάτι</a>, <a href="http://www.ftiaxto.gr/tag/%cf%83%cf%85%cf%81%ce%bc%ce%b1%cf%84%ce%b5%cf%81%ce%ae/" title="συρματερή">συρματερή</a>, <a href="http://www.ftiaxto.gr/tag/%cf%87%cf%8d%cf%84%ce%b5%cf%85%cf%83%ce%b7/" title="χύτευση">χύτευση</a></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Μοιράσου αυτό το άρθρο</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21561" class="share-facebook sd-button share-icon no-text" href="http://www.ftiaxto.gr/2017/05/mouseio-argirotexnias-ioanninon/?share=facebook" target="_blank" title="Πατήστε για κοινοποίηση στο Facebook"><span></span><span class="sharing-screen-reader-text">Πατήστε για κοινοποίηση στο Facebook(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-21561" class="share-pinterest sd-button share-icon no-text" href="http://www.ftiaxto.gr/2017/05/mouseio-argirotexnias-ioanninon/?share=pinterest" target="_blank" title="Κλικ για να το μοιραστείτε στο Pinterest"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Pinterest(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21561" class="share-twitter sd-button share-icon no-text" href="http://www.ftiaxto.gr/2017/05/mouseio-argirotexnias-ioanninon/?share=twitter" target="_blank" title="Κλικ για να το μοιραστείτε στο Twitter"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Twitter(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->
	<div class="kads-banners"><div bannerid='20779' target='http://seminars.ftiaxto.gr/p/learntosew/' class='kads-main' id='kads-main' ><img src='http://www.ftiaxto.gr/wp-content/uploads/2017/01/sewing-banner-2.jpg' /><span class='kads-logo' style='background-image:url();background-repeat: no-repeat;'></span></div></div>

			<h5><a href="http://www.ftiaxto.gr/category/mas-aresei/" title="View all posts in Μας αρέσει" class="cat_masaresei"  3825>Μας αρέσει</a><span><i>
		<time class="entry-date updated" datetime="2017-05-17T14:31:47+00:00" pubdate>17 Μαΐου 2017</time>
		</i></span></h5>

		<div style="clear: both;"></div>
		
		<div class="author-info">
		<div class="author-avatar">
		<img src="http://0.gravatar.com/avatar/c0045ea599fd1d18b6e5c4a75eaccd1b?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default" />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h3 class="author-title entry-author vcard author">
			<span class="fn"><a class="author-link" href="http://www.ftiaxto.gr/author/valia/" rel="author">Βάλια Μπινίκου</a></span>
		</h3>

		<p class="author-bio">
			Η Βάλια είναι γραφίστας. Σχεδίασε το πρώτο της website το 1996 αλλά πλέον σχεδιάζει μόνο για το ftiaxto.gr. Είναι παντρεμένη με τον Κώστα και έχουν ένα γιο, τον Ιάσονα. Αγαπάει τα πολύπλοκα projects ειδικά αν περιλαμβάνουν ραπτομηχανή και υπομονή.			
				
		</p><!-- .author-bio -->

	</div><!-- .author-description -->
</div><!-- .author-info -->
<div id="googleads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8201513943174612"
     data-ad-slot="7257451613"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		
		<div style="clear: both;"></div>
		<div class="blocki">
			<div class="titlei bgi1"><h2>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2></div>
			<div class="blobki3">
				<ul>

      					<li>
					<a href="http://www.ftiaxto.gr/2017/05/manousenia-personalized-dwra-diakosmitika-gamos-vaftisi/"><span>Manousenia: Χειροποίητα δώρα, διακοσμητικά, γάμος &#038; βάφτιση</span></a>					<em class="img"><a href="http://www.ftiaxto.gr/2017/05/manousenia-personalized-dwra-diakosmitika-gamos-vaftisi/"><img width="130" height="87" src="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/manousenia.jpg?fit=130%2C87" class="attachment-130x87 size-130x87 wp-post-image" alt="Manousenia: Χειροποίητα δώρα, διακοσμητικά, γάμος &amp; βάφτιση" srcset="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/manousenia.jpg?w=640 640w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/manousenia.jpg?resize=130%2C87 130w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/manousenia.jpg?resize=400%2C266 400w" sizes="(max-width: 130px) 100vw, 130px" /></a><cite class="bgs"></cite></em>
					</li>
							<li>
					<a href="http://www.ftiaxto.gr/2017/05/video-diaforetiko-apo-alla/"><span>Ένα βίντεο διαφορετικό από τα άλλα</span></a>					<em class="img"><a href="http://www.ftiaxto.gr/2017/05/video-diaforetiko-apo-alla/"><img width="130" height="87" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/vileda-intro.jpg?fit=130%2C87" class="attachment-130x87 size-130x87 wp-post-image" alt="" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/vileda-intro.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/vileda-intro.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/vileda-intro.jpg?resize=400%2C266 400w" sizes="(max-width: 130px) 100vw, 130px" /></a><cite class="bgs"></cite></em>
					</li>
							<li>
					<a href="http://www.ftiaxto.gr/2017/05/jamjar-gr-elliniko-marketplace-xeiropoitwn/"><span>jamjar.gr: Το μεγαλύτερο ελληνικό online marketplace χειροποίητων ειδών</span></a>					<em class="img"><a href="http://www.ftiaxto.gr/2017/05/jamjar-gr-elliniko-marketplace-xeiropoitwn/"><img width="130" height="87" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/jamjar-marketplace.jpg?fit=130%2C87" class="attachment-130x87 size-130x87 wp-post-image" alt="" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/jamjar-marketplace.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/jamjar-marketplace.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/05/jamjar-marketplace.jpg?resize=400%2C266 400w" sizes="(max-width: 130px) 100vw, 130px" /></a><cite class="bgs"></cite></em>
					</li>
							<li>
					<a href="http://www.ftiaxto.gr/2017/02/antikeimena-tsimento/"><span>Αντικείμενα από τσιμέντο</span></a>					<em class="img"><a href="http://www.ftiaxto.gr/2017/02/antikeimena-tsimento/"><img width="130" height="87" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/02/tsimento-items-11.jpg?fit=130%2C87" class="attachment-130x87 size-130x87 wp-post-image" alt="" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/02/tsimento-items-11.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/02/tsimento-items-11.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2017/02/tsimento-items-11.jpg?resize=400%2C266 400w" sizes="(max-width: 130px) 100vw, 130px" /></a><cite class="bgs"></cite></em>
					</li>
						</ul>
                <span class="clear"></span> </div>
        </div>
        <div style="clear: both;"></div>
	


	
	<script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "http://www.ftiaxto.gr/category/mas-aresei/",
              "name": "Μας αρέσει"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "http://www.ftiaxto.gr/2017/05/mouseio-argirotexnias-ioanninon/", 
              "name": "Στο Μουσείο Αργυροτεχνίας των Ιωαννίνων"
            }
          }
          ]
        }
        </script> 
	<footer class="entry-footer">
					</footer><!-- .entry-footer -->
	</div><!-- .bot -->
</article><!-- #post-## -->
</div><!-- #block -->

<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/mouseio-argirotexnias-ioanninon/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104614119&#038;postid=21561&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=light&#038;lang=el&#038;jetpack_version=4.9&#038;sig=b8785055b29e51c5fa20ea58045b3f5a34d8a6bb#parent=http%3A%2F%2Fwww.ftiaxto.gr%2F2017%2F05%2Fmouseio-argirotexnias-ioanninon%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- .comments-area -->

		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->
	</div><!-- leftc -->
	<div class="rightc"> 
         <div id="sidebar" class="sidebar">
			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
						<aside id="mab-widget-2" class="widget mab-widget block bot">		
				
		<div class="mab-inside-wrap">
					
			<div id="mab-204591" class="magic-action-box mab-type-optin mab-id-20459 mabstyle-user userstyle-4 use-mab-button-9 mab-fields-layout-stacked mab-label-position-inline mab-auto-width-submit mab-center-fields mab-responsive mab-layout-horizontal mab-center-content" data-mabid="20459" data-trackid="20459" data-type="optin" data-track="1"  style="width: 300px; ">
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
						<div class="mab-heading">Θες να γίνουμε φίλοι;</div>
									<div class="mab-subheading">Γράψου στο εβδομαδιαίο newsletter μας για να λαμβάνεις νέα, συμβουλές και μυστικά των crafts!</div>
									<div class="mab-main-action-wrap ">
				<form id="ck_subscribe_form" action="https://app.convertkit.com/landing_pages/131144/subscribe" data-remote="true">
<input type="hidden" id="ck_form_options" value="{"form_style":"naked","embed_style":"inline","embed_trigger":"scroll_percentage","scroll_percentage":"70","delay_seconds":"10","display_position":"br","display_devices":"all","days_no_show":"15","converted_behavior":"show"}" />
<input type="hidden" name="id" id="landing_page_id" value="131144" />
<div class="mab-field">
<input type="text" name="first_name" id="ck_firstNameField" placeholder="πως σε λένε;" />
</div>
<div class="mab-field">
<input type="email" name="email" id="ck_emailField" placeholder="ποιό είναι το email σου;" />
</div>
<div class="mab-field">
<input type="submit" class="mab-optin-submit" value="ΝΑΙ, ΘΕΛΩ!" />
</div>
<div class="clear"></div>
</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</aside>		
	<aside id="text-12" class="widget widget_text block bot"><h3 class="widget-title">ΜΑΘΕ ΝΑ ΡΑΒΕΙΣ</h3>			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/J0HoRfpd6SM?rel=0" frameborder="0" allowfullscreen></iframe>
<a class="largelink" href="http://seminars.ftiaxto.gr/p/learntosew/" target="_blank">Μάθε περισσότερα για το πρώτο online σεμινάριο ραπτικής για αρχάριους από το ftiaxto.gr</a></div>
		</aside><div class="block block2 mathe_side">
	<div class="title bg2"><h5>ΜΑΘΕ ΤΕΧΝΗ</h5></div>
	<ul>
			 <li class="side-first mathe_side_item_1">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/pleximo/">
				<img width="150" height="100" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/02/pleximo-2.jpg?fit=150%2C100" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε πλέξιμο" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/02/pleximo-2.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/02/pleximo-2.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/02/pleximo-2.jpg?resize=400%2C266 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/pleximo/">Πλέξιμο</a></h3>
		</li>
			 <li class="side-last mathe_side_item_2">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/velonaki/">
				<img width="150" height="100" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/velonaki.jpg?fit=150%2C100" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε βελονάκι" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/velonaki.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/velonaki.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/velonaki.jpg?resize=400%2C266 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/velonaki/">Βελονάκι</a></h3>
		</li>
			 <li class="side-first mathe_side_item_3">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/raptiki/">
				<img width="150" height="100" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/sewing.jpg?fit=150%2C100" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε ραπτική" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/sewing.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/sewing.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/sewing.jpg?resize=400%2C266 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/raptiki/">Ραπτική</a></h3>
		</li>
			 <li class="side-last mathe_side_item_4">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/kosmima/">
				<img width="150" height="100" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/kosmima.jpg?fit=150%2C100" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε κόσμημα" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/kosmima.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/kosmima.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/kosmima.jpg?resize=400%2C266 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/kosmima/">Κόσμημα</a></h3>
		</li>
			 <li class="side-first mathe_side_item_5">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/patchwork/">
				<img width="150" height="100" src="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/patchwork.jpg?fit=150%2C100" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε πάτσγουορκ" srcset="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/patchwork.jpg?w=640 640w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/patchwork.jpg?resize=130%2C87 130w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/patchwork.jpg?resize=400%2C266 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/patchwork/">Πάτσγουορκ</a></h3>
		</li>
			 <li class="side-last mathe_side_item_6">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/decoupage/">
				<img width="150" height="100" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/decoupage.jpg?fit=150%2C100" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε ντεκουπάζ" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/decoupage.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/decoupage.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/decoupage.jpg?resize=400%2C266 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/decoupage/">Ντεκουπάζ</a></h3>
		</li>
		</ul>
</div>
<aside id="text-3" class="widget widget_text block bot"><h3 class="widget-title">ΠΟΙΕΣ ΕΙΜΑΣΤΕ</h3>			<div class="textwidget"><div class="block1">
            <div class="title bg1">
              <h5>ΠΟΙΕΣ ΕΙΜΑΣΤΕ</h5>
            </div>
            <div class="top">
              <h3>Η Βάλια και η Ελίνα</h3>
              <div class="img"><span class="bgs"></span><img src="/wp-content/uploads/2015/12/valia-elina-small.jpg" width="300" height="194" alt=""></div>
              <p>Στα 9 χρόνια που μετράει το ftiaxto.gr έχουμε πειραματιστεί και έχουμε μάθει πολλά και διάφορα. Εδώ, μοιραζόμαστε τις γνώσεις μας και σου δείχνουμε πως να μάθεις πλέξιμο, βελονάκι, ραπτική, κόσμημα και πολλά άλλα. Έχεις όρεξη;</p>
              <h6><a href="/aboutus/">ΜΑΘΕ ΠΕΡΙΣΣΟΤΕΡΑ</a> <a href="/contact" class="ra">ΕΠΙΚΟΙΝΩΝΙΑ</a></h6>
            </div>
</div></div>
		</aside><div class="block block2 sidebar_favs">
	
	<div class="title bg2"><h5>ΑΓΑΠΗΜΕΝΑ</h5></div>
	<ul>
				
			  </li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2013/09/anapalaiosi-sirtarieras/">Αναπαλαίωση συρταριέρας</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2013/09/anapalaiosi-sirtarieras/"><span class="bgs"></span>
		  <img width="300" height="200" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2013/09/anapalaiosi-sirtarieras-1.jpg?fit=300%2C200" class="attachment-300x200 size-300x200 wp-post-image" alt="Αναπαλαίωση συρταριέρας" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2013/09/anapalaiosi-sirtarieras-1.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2013/09/anapalaiosi-sirtarieras-1.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2013/09/anapalaiosi-sirtarieras-1.jpg?resize=400%2C266 400w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2014/05/binegkret-abokanto/">Βινεγκρέτ αβοκάντο</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2014/05/binegkret-abokanto/"><span class="bgs"></span>
		  <img width="300" height="200" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2014/05/creamy-avocado-vinaigrette.jpg?fit=300%2C200" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2014/05/creamy-avocado-vinaigrette.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2014/05/creamy-avocado-vinaigrette.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2014/05/creamy-avocado-vinaigrette.jpg?resize=400%2C266 400w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2015/03/trapezomanthlo-meshs-raner/">Τραπεζομάντηλο μέσης (ράνερ)</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2015/03/trapezomanthlo-meshs-raner/"><span class="bgs"></span>
		  <img width="300" height="200" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2014/05/ikea-trapezomatilo-1.jpg?fit=300%2C200" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2014/05/ikea-trapezomatilo-1.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2014/05/ikea-trapezomatilo-1.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2014/05/ikea-trapezomatilo-1.jpg?resize=400%2C266 400w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2012/05/eukolo-lino-foulari/">Εύκολο λινό φουλάρι</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2012/05/eukolo-lino-foulari/"><span class="bgs"></span>
		  <img width="300" height="200" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/05/foulari-pom-pon.jpg?fit=300%2C200" class="attachment-300x200 size-300x200 wp-post-image" alt="Εύκολο λινό φουλάρι με πομ πον" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/05/foulari-pom-pon.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/05/foulari-pom-pon.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/05/foulari-pom-pon.jpg?resize=400%2C266 400w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
	</ul>
	</div>
<aside id="text-4" class="widget widget_text block bot"><h3 class="widget-title">ΔΙΑΦΗΜΙΣΗ</h3>			<div class="textwidget"><div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 - top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8201513943174612"
     data-ad-slot="5371964816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p class="small">Το ftiaxto.gr υποστηρίζεται από διαφημίσεις.<p></div></div>
		</aside><aside id="archives-2" class="widget widget_archive block bot"><h3 class="widget-title">Όλα τα άρθρα μας</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Όλα τα άρθρα μας</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Επιλέξτε μήνα</option>
				<option value='http://www.ftiaxto.gr/2017/05/'> Μάιος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/04/'> Απρίλιος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/03/'> Μάρτιος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/02/'> Φεβρουάριος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/01/'> Ιανουάριος 2017 </option>
	<option value='http://www.ftiaxto.gr/2016/12/'> Δεκέμβριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/11/'> Νοέμβριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/10/'> Οκτώβριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/09/'> Σεπτέμβριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/08/'> Αύγουστος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/07/'> Ιούλιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/06/'> Ιούνιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/05/'> Μάιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/04/'> Απρίλιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/03/'> Μάρτιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/02/'> Φεβρουάριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/01/'> Ιανουάριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2015/12/'> Δεκέμβριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/11/'> Νοέμβριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/10/'> Οκτώβριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/09/'> Σεπτέμβριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/08/'> Αύγουστος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/07/'> Ιούλιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/06/'> Ιούνιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/05/'> Μάιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/04/'> Απρίλιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/03/'> Μάρτιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/02/'> Φεβρουάριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/01/'> Ιανουάριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2014/12/'> Δεκέμβριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/11/'> Νοέμβριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/10/'> Οκτώβριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/09/'> Σεπτέμβριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/08/'> Αύγουστος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/07/'> Ιούλιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/06/'> Ιούνιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/05/'> Μάιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/04/'> Απρίλιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/03/'> Μάρτιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/02/'> Φεβρουάριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/01/'> Ιανουάριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2013/12/'> Δεκέμβριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/11/'> Νοέμβριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/10/'> Οκτώβριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/09/'> Σεπτέμβριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/08/'> Αύγουστος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/07/'> Ιούλιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/06/'> Ιούνιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/05/'> Μάιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/04/'> Απρίλιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/03/'> Μάρτιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/02/'> Φεβρουάριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/01/'> Ιανουάριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2012/12/'> Δεκέμβριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/11/'> Νοέμβριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/10/'> Οκτώβριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/09/'> Σεπτέμβριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/08/'> Αύγουστος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/07/'> Ιούλιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/06/'> Ιούνιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/05/'> Μάιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/04/'> Απρίλιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/03/'> Μάρτιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/02/'> Φεβρουάριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/01/'> Ιανουάριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2011/12/'> Δεκέμβριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/11/'> Νοέμβριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/10/'> Οκτώβριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/09/'> Σεπτέμβριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/08/'> Αύγουστος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/07/'> Ιούλιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/06/'> Ιούνιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/05/'> Μάιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/04/'> Απρίλιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/03/'> Μάρτιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/02/'> Φεβρουάριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/01/'> Ιανουάριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2010/12/'> Δεκέμβριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/11/'> Νοέμβριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/10/'> Οκτώβριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/09/'> Σεπτέμβριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/08/'> Αύγουστος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/07/'> Ιούλιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/06/'> Ιούνιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/05/'> Μάιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/04/'> Απρίλιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/03/'> Μάρτιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/02/'> Φεβρουάριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/01/'> Ιανουάριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2009/12/'> Δεκέμβριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/11/'> Νοέμβριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/10/'> Οκτώβριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/09/'> Σεπτέμβριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/08/'> Αύγουστος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/07/'> Ιούλιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/06/'> Ιούνιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/05/'> Μάιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/04/'> Απρίλιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/03/'> Μάρτιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/02/'> Φεβρουάριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/01/'> Ιανουάριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2008/12/'> Δεκέμβριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/11/'> Νοέμβριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/10/'> Οκτώβριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/09/'> Σεπτέμβριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/08/'> Αύγουστος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/07/'> Ιούλιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/06/'> Ιούνιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/05/'> Μάιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/04/'> Απρίλιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/03/'> Μάρτιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/02/'> Φεβρουάριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/01/'> Ιανουάριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2007/12/'> Δεκέμβριος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/11/'> Νοέμβριος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/10/'> Οκτώβριος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/09/'> Σεπτέμβριος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/08/'> Αύγουστος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/06/'> Ιούνιος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/04/'> Απρίλιος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/01/'> Ιανουάριος 2007 </option>

		</select>
		</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

		</div><!-- .sidebar -->


        </div><!-- .rightc -->
        <span class="clear"></span> 

        </div>

		
<!-- footer starts -->
    <div id="footer">
      <div class="bottom-header">
        <div class="nav">
          <ul>
            <li class="li1"><a href="/">ΑΡΧΙΚΗ </a></li>
            <li class="li2"><a href="/category/ftiaxto/"> ΦΤΙΑΞΤΟ </a></li>
            <li class="li3"><a href="/mathe-pws/">ΜΑΘΕ ΤΕΧΝΗ </a></li>
            <li class="li4"><a href="/category/ti-simvainei/"> ΤΙ ΣΥΜΒΑΙΝΕΙ </a></li>
            <li class="li5"> <a href="/category/mas-aresei/"> ΜΑΣ ΑΡΕΣΕΙ</a></li>
          </ul>
        </div>
        <div class="search"><span class="bgs"></span>
          <form role="search" method="get" class="search-form" action="/">
            <input type="text" class="search-field" placeholder="Αναζήτηση…" value="" name="s" title="Αναζήτηση για:" >
            <input type="submit" value="">
            <span class="clear"></span>
          </form>
        </div>
        <span class="clear"></span> </div>
      <div class="top-header">
        <div class="lt">
        <ul>
          <li><a href="/aboutus/">Ποιες είμαστε</a></li>
          <li><a href="/diafimisi-kai-alla/"> Διαφήμιση και άλλα</a></li>
          <li><a href="/όροι-χρήσης/"> Όροι Χρήσης </a></li>
          <li><a href="/contact/"> Επικοινωνία</a></li>
        </ul>
          <span class="clear"></span> </div>
        <div class="social">
          <ul>
            <li class="soc1"><a href="http://www.facebook.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc11.png" width="8" height="16" alt=""></span></a></li>
            <li class="soc2"><a href="http://www.pinterest.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc12.png" width="14" height="16" alt=""></span></a></li>
            <li class="soc3"><a href="http://www.instagram.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc13.png" width="16" height="16" alt=""></span></a></li>
            <li class="soc4"><a href="http://www.twitter.com/#!/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc14.png" width="20" height="14" alt=""></span></a></li>
            <li class="soc5"><a href="http://www.youtube.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc15.png" width="18" height="17" alt=""></span></a></li>
            <li class="soc6"><a href="https://www.bloglovin.com/blogs/ftiaxtogr-xeirotexnies-projects-videos-bhma-4168681" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc16.png" width="18" height="15" alt=""></span></a></li>
          </ul>
          <span class="clear"></span> </div>
        <span class="clear"></span> </div>
    </div>
    <!-- footer ends --> 

</div><!-- .site -->


</div><!-- container -->
</div><!-- wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-c0045ea599fd1d18b6e5c4a75eaccd1b">
	</div>
	</div>
<script type="text/javascript">(function(d){
                var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                p.type = 'text/javascript';
                p.async = true;
                p.src = '//assets.pinterest.com/js/pinit.js';
                f.parentNode.insertBefore(p, f);
            }(document));
            </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ftiaxto.gr\/2017\/05\/mouseio-argirotexnias-ioanninon\/":21561};
	</script>
		<link rel='stylesheet' id='mab-base-style-css'  href='http://www.ftiaxto.gr/wp-content/plugins/magic-action-box-pro/assets/css/magic-action-box-styles.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-4-css'  href='http://www.ftiaxto.gr/wp-content/uploads/magic-action-box/style-4.css?ver=1484927051' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-20459-css'  href='http://www.ftiaxto.gr/wp-content/uploads/magic-action-box/actionbox-20459.css?ver=1484926924' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='http://www.ftiaxto.gr/wp-content/uploads/magic-action-box/custom-buttons.css?ver=1475751898' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"http:\/\/www.ftiaxto.gr\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"http:\/\/www.ftiaxto.gr\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"http:\/\/www.ftiaxto.gr\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"http:\/\/www.ftiaxto.gr\/wp-admin\/images\/spinner.gif","spinner2x":"http:\/\/www.ftiaxto.gr\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"http:\/\/www.ftiaxto.gr\/wp-content\/plugins\/magic-action-box-pro\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/magic-action-box-pro/assets/js/ajax-form.js?ver=2.17.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/magic-action-box-pro/assets/js/responsive-videos.js?ver=2.17.1'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"962354947":{"id":21562,"type":"image","source":"http:\/\/www.ftiaxto.gr\/wp-content\/uploads\/2017\/04\/mouseio-ioannina-1.jpg","internal":true,"sizes":{"thumbnail":{"file":"mouseio-ioannina-1-130x87.jpg","width":130,"height":87,"mime-type":"image\/jpeg"},"medium":{"file":"mouseio-ioannina-1-400x266.jpg","width":400,"height":266,"mime-type":"image\/jpeg"},"original":{"file":"2017\/04\/mouseio-ioannina-1.jpg","width":640,"height":426}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"mouseio-ioannina-1","caption":""},"969810519":{"id":21568,"type":"image","source":"http:\/\/www.ftiaxto.gr\/wp-content\/uploads\/2017\/04\/mouseio-ioannina-7.jpg","internal":true,"sizes":{"thumbnail":{"file":"mouseio-ioannina-7-130x87.jpg","width":130,"height":87,"mime-type":"image\/jpeg"},"medium":{"file":"mouseio-ioannina-7-400x266.jpg","width":400,"height":266,"mime-type":"image\/jpeg"},"original":{"file":"2017\/04\/mouseio-ioannina-7.jpg","width":640,"height":426}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"mouseio-ioannina-7","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.ftiaxto.gr\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.ftiaxto.gr\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--mabv2.17.1-->
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104614119&postid=21561&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=4.9&sig=b8785055b29e51c5fa20ea58045b3f5a34d8a6bb#parent=http%3A%2F%2Fwww.ftiaxto.gr%2F2017%2F05%2Fmouseio-argirotexnias-ioanninon%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104614119&postid=21561&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=4.9&sig=b8785055b29e51c5fa20ea58045b3f5a34d8a6bb#parent=http%3A%2F%2Fwww.ftiaxto.gr%2F2017%2F05%2Fmouseio-argirotexnias-ioanninon%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'104614119',post:'21561',tz:'3',srv:'www.ftiaxto.gr'} ]);
	_stq.push([ 'clickTrackerInit', '104614119', '21561' ]);
</script>

<!-- Κώδικας Google για ετικέτα επαναληπτικού μάρκετινγκ -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996348657;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996348657/?guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>

<!-- Dynamic page generated in 3.286 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-18 01:25:32 -->

<!-- Compression = gzip -->