<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ftiaxto.gr/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Όροι Πλεξίματος με βελόνες - Ελληνικά &amp; Αγγλικά - ftiaxto.gr</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Όροι Πλεξίματος με βελόνες - Ελληνικά &amp; Αγγλικά - ftiaxto.gr" />
<meta property="og:description" content="Εδώ θα βρεις τους πιο συνηθισμένους όρους πλεξίματος με βελόνες στα Ελληνικά και στα Αγγλικά. Μέσα στις παρενθέσεις θα βρεις και τις συντομεύσεις (συντομογραφίες) που χρησιμοποιούνται συνήθως στα πατρόν. Έχουμε προσπαθήσει να μεταφράσουμε όσο το δυνατόν καλύτερα τους όρους για να μπορείς ακόμη και εάν δεν μιλάς αγγλικά να ακολουθήσεις τις οδηγίες για κάποιο πλεκτό &hellip; Continue reading Όροι Πλεξίματος με βελόνες &#8211; Ελληνικά &#038; Αγγλικά" />
<meta property="og:url" content="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/" />
<meta property="og:site_name" content="ftiaxto.gr" />
<meta property="article:tag" content="αγγλικά" />
<meta property="article:tag" content="βελόνες" />
<meta property="article:tag" content="ελληνικά" />
<meta property="article:tag" content="λεξικό" />
<meta property="article:tag" content="όροι" />
<meta property="article:tag" content="ορολογία" />
<meta property="article:tag" content="ορολογία πλεξίματος" />
<meta property="article:tag" content="πλέξεις" />
<meta property="article:tag" content="πλέξιμο" />
<meta property="article:tag" content="συντομογραφίες" />
<meta property="article:section" content="Τεχνικές" />
<meta property="article:published_time" content="2012-02-14T22:00:00+02:00" />
<meta property="article:modified_time" content="2016-10-12T21:07:03+02:00" />
<meta property="og:updated_time" content="2016-10-12T21:07:03+02:00" />
<meta property="og:image" content="http://www.ftiaxto.gr/wp-content/uploads/2012/02/lexiko-orwn-knitting.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Εδώ θα βρεις τους πιο συνηθισμένους όρους πλεξίματος με βελόνες στα Ελληνικά και στα Αγγλικά. Μέσα στις παρενθέσεις θα βρεις και τις συντομεύσεις (συντομογραφίες) που χρησιμοποιούνται συνήθως στα πατρόν. Έχουμε προσπαθήσει να μεταφράσουμε όσο το δυνατόν καλύτερα τους όρους για να μπορείς ακόμη και εάν δεν μιλάς αγγλικά να ακολουθήσεις τις οδηγίες για κάποιο πλεκτό &hellip; Continue reading Όροι Πλεξίματος με βελόνες &#8211; Ελληνικά &#038; Αγγλικά" />
<meta name="twitter:title" content="Όροι Πλεξίματος με βελόνες - Ελληνικά &amp; Αγγλικά - ftiaxto.gr" />
<meta name="twitter:image" content="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/02/lexiko-orwn-knitting.jpg?fit=640%2C426" />
<meta property="DC.date.issued" content="2012-02-14T22:00:00+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ftiaxto.gr" href="http://www.ftiaxto.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ftiaxto.gr" href="http://www.ftiaxto.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Όροι Πλεξίματος με βελόνες &#8211; Ελληνικά &#038; Αγγλικά &raquo; ftiaxto.gr" href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ftiaxto.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kento-pricing-table-style-css'  href='http://www.ftiaxto.gr/wp-content/plugins/kento-ads-rotator/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fg-style-css'  href='http://www.ftiaxto.gr/wp-content/plugins/folder-gallery/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ftiaxto-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400%2C300italic%2C300%2C400italic%2C700%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100&#038;subset=latin%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ftiaxto-style-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/owl.theme.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/owl.carousel.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/responsive.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.ftiaxto.gr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ftiaxto-ie-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='ftiaxto-ie7-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bpp_css-css'  href='http://www.ftiaxto.gr/wp-content/plugins/simply-pinterest/styles/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ftiaxto.gr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ftiaxto.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kads_ajax = {"kads_ajaxurl":"http:\/\/www.ftiaxto.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/kento-ads-rotator/js/kads-ajax.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/js/owl.carousel.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/js/custom-jquery.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/magic-action-box-pro/assets/js/actionbox-helper.js?ver=2.17.1'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simply-pinterest/scripts/script.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://www.ftiaxto.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ftiaxto.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ftiaxto.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.ftiaxto.gr/?p=711' />
<link rel="alternate" type="application/json+oembed" href="http://www.ftiaxto.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ftiaxto.gr%2F2012%2F02%2Foroi-ple3imatos-me-belones-ellhnika-agglika%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ftiaxto.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ftiaxto.gr%2F2012%2F02%2Foroi-ple3imatos-me-belones-ellhnika-agglika%2F&#038;format=xml" />
<style type='text/css'></style><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="pinterest" content="nohover" /><link rel="icon" href="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/12/cropped-f-square-watercolors.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/12/cropped-f-square-watercolors.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/12/cropped-f-square-watercolors.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/12/cropped-f-square-watercolors.jpg?fit=270%2C270" />
  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-2760062-1', 'auto');
      ga('send', 'pageview');

    </script>
    <meta name="msvalidate.01" content="7602D28D1B1CC3BB202249A119542B21" />

    <script type="application/ld+json">
      {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "ftiaxto.gr",
        "url" : "http://www.ftiaxto.gr"
      }
  </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '943555202405414');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=943555202405414&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

    

<!-- Mailchimp Goal -->
<script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'9c7c52af7a8ffa74d4599732a','dc':'us1'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script>


</head>

<body class="post-template-default single single-post postid-711 single-format-standard">
<div class="wrapper">
<div class="container">
<!-- Header Starts -->
    <div id="header">
      <div class="top-header">
        <ul>
          <li><a href="/aboutus/">Ποιες είμαστε</a></li>
          <li><a href="/diafimisi-kai-alla/"> Διαφήμιση και άλλα</a></li>
	  <li><a href="http://seminars.ftiaxto.gr/p/learntosew/"> Σεμινάρια</a></li>
          <li><a href="/όροι-χρήσης/"> Όροι Χρήσης </a></li>
          <li><a href="/contact/"> Επικοινωνία</a></li>
        </ul>
        <span class="clear"></span> </div>
      <div class="bottom-header">
        <div class="social">
          <ul>
            <li class="soc1"><a href="http://www.facebook.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc11.png" width="8" height="16" alt=""></span></a></li>
            <li class="soc2"><a href="http://www.pinterest.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc12.png" width="14" height="16" alt=""></span></a></li>
            <li class="soc3"><a href="http://www.instagram.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc13.png" width="16" height="16" alt=""></span></a></li>
            <li class="soc4"><a href="http://www.twitter.com/#!/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc14.png" width="20" height="14" alt=""></span></a></li>
            <li class="soc5"><a href="http://www.youtube.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc15.png" width="18" height="17" alt=""></span></a></li>
            <li class="soc6"><a href="https://www.bloglovin.com/blogs/ftiaxtogr-xeirotexnies-projects-videos-bhma-4168681" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc16.png" width="18" height="15" alt=""></span></a></li>
          </ul>
          <span class="clear"></span> </div>
        <a href="/" id="logo"><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/newlogo.png" width="502" height="112" alt=""></a>
        <div id="nav"><div class="mob_title"> <em>MENU</em><a class="menubtn" href="#"></a> <span class="clear"></span> </div>
          <ul>
            <li class="li1"><a href="/"  >ΑΡΧΙΚΗ </a></li>
            <li class="li2" ><a href="/category/ftiaxto/"  > ΦΤΙΑΞΤΟ </a></li>
            <li class="li3"><a href="/mathe/"  >ΜΑΘΕ ΤΕΧΝΗ </a></li>
            <li class="li4"><a href="/category/ti-simvainei/"   > ΤΙ ΣΥΜΒΑΙΝΕΙ </a></li>
            <li class="li5"> <a href="/category/mas-aresei/"   > ΜΑΣ ΑΡΕΣΕΙ</a></li>
          </ul>
        </div>
        <div class="search"><span class="bgs"></span>
          <form role="search" method="get" class="search-form" action="/">
            <input type="text" class="search-field" placeholder="Αναζήτηση…" value="" name="s" title="Αναζήτηση για:" >
            <input type="submit" value="">
            <span class="clear"></span>
          </form>
        </div>
        <span class="clear"></span> </div>
    </div>
    <!-- Header ends --> 

<div style="margin-top:15px;"><a href="http://seminars.ftiaxto.gr/p/learntosew/" target="_blank"><img src="http://www.ftiaxto.gr/wp-content/uploads/2016/12/banner-tall.jpg"></a></div>

    
<div id="page" class="hfeed site homepage-content">

	<div class="leftc">
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<div class="block">
<div class="top">
<article id="post-711" class="post-711 post type-post status-publish format-standard has-post-thumbnail hentry category-texnikes tag-998 tag-62 tag-997 tag-4017 tag-996 tag-1329 tag-1004 tag-140 tag-60 tag-1328">
	
	<header class="entry-header">
		<h3 class="entry-title"><a href="/?p=711" rel="bookmark">Όροι Πλεξίματος με βελόνες &#8211; Ελληνικά &#038; Αγγλικά</a></h2>  	
	</header><!-- .entry-header -->
	
	<div class="bot">
	<div class="entry-content">
	<span class="clear"></span>
			<div class="img"><span class="bgs"></span><img width="640" height="426" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/02/lexiko-orwn-knitting.jpg?fit=640%2C426" class="attachment-640x480 size-640x480 wp-post-image" alt="" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/02/lexiko-orwn-knitting.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/02/lexiko-orwn-knitting.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/02/lexiko-orwn-knitting.jpg?resize=400%2C266 400w" sizes="(max-width: 640px) 100vw, 640px" />	
	</div>
		<div class="bpp_post_wrapper" data-bpp-pinlink="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/" data-bpp-pincorner="northwest" data-bpp-pinhover="true" data-bpp-lang="en" data-bpp-count="none" data-bpp-zero-count="true" data-bpp-size="28" data-bpp-color="red" data-bpp-mobile="1"><p>Εδώ θα βρεις τους πιο συνηθισμένους <strong>όρους πλεξίματος με βελόνες στα Ελληνικά και στα Αγγλικά.</strong> Μέσα στις παρενθέσεις θα βρεις και τις συντομεύσεις (συντομογραφίες) που χρησιμοποιούνται συνήθως στα πατρόν. <span id="more-711"></span></p>
<p>Έχουμε προσπαθήσει να μεταφράσουμε όσο το δυνατόν καλύτερα τους όρους για να μπορείς ακόμη και εάν δεν μιλάς αγγλικά να ακολουθήσεις τις οδηγίες για κάποιο πλεκτό που θέλεις να φτιάξεις. Εάν έχουμε παραλείψει κάτι στείλε μας email στο info@ftiaxto.gr και θα το προσθέσουμε!</p>
<table class="translatetable" border="0" width="100%" cellspacing="0" cellpadding="10" align="center">
<tbody>
<tr>
<td colspan="3"><span class="orangeLarge">Βασικοί Όροι</span></td>
</tr>
<tr>
<td width="15%"><strong>Ελληνικά </strong></td>
<td width="15%"><strong>Αγγλικά</strong></td>
<td><strong>Περιγραφή / Σύνδεσμος</strong></td>
</tr>
<tr>
<td>Ρίξιμο πόντων<br />
(ρ)</td>
<td>cast on<br />
(CO)</td>
<td>
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/01/ple3imo-3ekinhma-me-ton-antixeira-cast-on/" target="_blank">Πλέξιμο &#8211; Ξεκίνημα με τον αντίχειρα</a></li>
<li><a href="http://www.ftiaxto.gr/2012/02/01/ple3imo-3ekinhma-me-antixeira-kai-deikth-double-cast-on/" target="_blank">Πλέξιμο &#8211; Ξεκίνημα με αντίχειρα και δείκτη</a></li>
</ul>
</td>
</tr>
<tr>
<td>καλός πόντος<br />
<span style="background-color: #ffffff;">(κ)</span></td>
<td>knit<br />
(k)</td>
<td>
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/02/knit-garter/" target="_blank">Πλέξιμο &#8211; Καλός πόντος (knit) / Πλέξη μους (garter) </a></li>
</ul>
</td>
</tr>
<tr>
<td>ανάποδος πόντος<br />
<span style="background-color: #ffffff;">(α)</span></td>
<td>purl<br />
(p)</td>
<td>
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/05/purl-stockinette/" target="_blank">Πλέξιμο &#8211; Ανάποδος πόντος (purl) / Πλέξη ζέρσεϋ (stockinette) </a></li>
</ul>
</td>
</tr>
<tr>
<td>μους</td>
<td>garter</td>
<td>
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/02/knit-garter/" target="_blank">Πλέξιμο &#8211; Καλός πόντος (knit) / Πλέξη μους (garter) </a></li>
<li><a href="http://www.ftiaxto.gr/2012/02/02/basikes-ple3eis-moys/" target="_blank">Βασικές πλέξεις &#8211; Μους</a></li>
</ul>
</td>
</tr>
<tr>
<td>ζέρσεϋ, κάλτσα</td>
<td>stockinette<br />
(St st)</td>
<td>
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/05/purl-stockinette/" target="_blank">Πλέξιμο &#8211; Ανάποδος πόντος (purl) / Πλέξη ζέρσεϋ (stockinette)</a></li>
<li><a href="http://www.ftiaxto.gr/2012/02/08/basikes-ple3eis-zersey/" target="_blank">Βασικές πλέξεις &#8211; Ζέρσεϋ</a></li>
</ul>
</td>
</tr>
<tr>
<td>λάστιχο</td>
<td>rib stitch (rib)</td>
<td style="text-align: left;">
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/23/basikes-ple3eis-lastixo/" target="_blank">Βασικές πλέξεις &#8211; Λάστιχο</a></li>
</ul>
</td>
</tr>
<tr>
<td>πουαντερί</td>
<td>seed stitch</td>
<td style="text-align: left;">
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/16/basikes-ple3eis-poyanteri/" target="_blank">Βασικές πλέξεις &#8211; Πουαντερί</a></li>
</ul>
</td>
</tr>
<tr>
<td>αλλαγή νήματος</td>
<td>start a new ball</td>
<td>
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/07/ple3imo-allagh-nhmatos/" target="_blank">Πλέξιμο &#8211; Αλλαγή νήματος</a></li>
</ul>
</td>
</tr>
<tr>
<td>πλέξιμο με ρίγες</td>
<td>make stripes</td>
<td>
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/08/ple3imo-xrwmatistes-riges/" target="_blank">Πλέξιμο &#8211; Χρωματιστές ρίγες</a></li>
</ul>
</td>
</tr>
<tr>
<td>τελείωμα ή κλείσιμο πλεκτού<br />
<span style="background-color: #ffffff;">(τ)</span></td>
<td>bind off/ cast off<br />
(BO)</td>
<td>
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/08/binding-off-cast-off/" target="_blank">Πλέξιμο &#8211; Τελείωμα/κλείσιμο πλεκτού (binding off / cast off) </a></li>
<li><a href="http://www.ftiaxto.gr/2012/02/09/2-2/" target="_blank" data-slb-active="1" data-slb-asset="2014451842" data-slb-internal="3324" data-slb-group="711">Πλέξιμο &#8211; Ελαστικό κλείσιμο πλέκοντας 2 πόντους μαζί </a></li>
</ul>
</td>
</tr>
<tr>
<td>άπλεκτος πόντος<br />
(<span style="background-color: #ffffff;">απλ)</span></td>
<td><span style="background-color: #ffffff;">slip </span><br />
<span style="background-color: #ffffff;"> (sl)</span></td>
<td><span style="background-color: #ffffff;">Πέρασμα του επόμενου πόντου στην δεξιά βελόνα χωρίς να τον πλέξετε (το πατρόν θα σας λέει εάν τον περνάτε σαν να πλέκατε καλό ή ανάποδο πόντο)<br />
</span></td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">σήκωμα πόντων</span><br />
<span style="background-color: #ffffff;">(σπ)</span></td>
<td><span style="background-color: #ffffff;">pick up</span><br />
<span style="background-color: #ffffff;">(Pu)</span></td>
<td>
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/13/ple3imo-shkwma-pontwn/" target="_blank">Πλέξιμο &#8211; Σήκωμα πόντων</a></li>
</ul>
</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">κρύψιμο νήματος</span></td>
<td><span style="background-color: #ffffff;">weave in<br />
(wi)</span></td>
<td style="text-align: left;">Όταν έχετε τελειώσει το πλεκτό σας θα χρειαστεί με μια σακοράφα να πλέξετε τα νήματα που περισσεύουν μέσα στο πλεκτό για να μην φαίνονται</p>
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/15/ple3imo-krypsimo-nhmatos/" target="_blank">Πλέξιμο &#8211; Κρύψιμο νήματος</a></li>
</ul>
</td>
</tr>
<tr>
<td style="text-align: left;">Δείγμα πλεκτού</td>
<td><span style="background-color: #ffffff;">swatch</span></td>
<td style="text-align: left;">
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/29/ple3imo-deigma-h-swatch/" target="_blank">Πλέξιμο &#8211; Δείγμα ή swatch</a></li>
</ul>
</td>
</tr>
<tr>
<td>Τάση πλεξίματος</td>
<td><span style="background-color: #ffffff;">gauge</span></td>
<td style="text-align: left;">
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/29/ple3imo-deigma-h-swatch/" target="_blank">Πλέξιμο &#8211; Δείγμα ή swatch</a></li>
<li><a href="http://www.ftiaxto.gr/2012/03/02/ple3imo-pws-ypologizw-tis-diastaseis-symfwna-me-to-deigma/" target="_blank">Πλέξιμο &#8211; Πώς υπολογίζω τις διαστάσεις σύμφωνα με το δείγμα</a></li>
</ul>
</td>
</tr>
<tr>
<td>Τέντωμα ή σιδέρωμα πλεκτού</td>
<td><span style="background-color: #ffffff;">blocking</span></td>
<td style="text-align: left;">
<ul>
<li><a href="http://www.ftiaxto.gr/2008/03/28/tentwma-h-siderwma-blocking-plektoy/" target="_blank">Τέντωμα ή σιδέρωμα πλεκτού</a></li>
</ul>
</td>
</tr>
<tr>
<td>Κοτσίδα</td>
<td><span style="background-color: #ffffff;">cable</span></td>
<td style="text-align: left;">
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/29/ple3imo-pws-na-ple3eis-kotsides/" target="_blank">Πλέξιμο &#8211; Πώς να πλέξεις κοτσίδες</a></li>
</ul>
</td>
</tr>
<tr>
<td>Κρόσσια</td>
<td><span style="background-color: #ffffff;">fringes</span></td>
<td style="text-align: left;">
<ul>
<li><a href="http://www.ftiaxto.gr/2012/03/01/ple3imo-pws-na-pros8eseis-krosia/" target="_blank">Πλέξιμο &#8211; Πώς να προσθέσεις κρόσια</a></li>
</ul>
</td>
</tr>
<tr>
<td style="text-align: left;">Φούντα</td>
<td><span style="background-color: #ffffff;">tassel</span></td>
<td style="text-align: center;"><em>coming soon</em></td>
</tr>
<tr>
<td>Κορδόνι</td>
<td><span style="background-color: #ffffff;">i-cord</span></td>
<td style="text-align: center;"><em>coming soon</em></td>
</tr>
<tr>
<td>Πον πον</td>
<td><span style="background-color: #ffffff;">pom pom</span></td>
<td style="text-align: center;"><em>coming soon</em></td>
</tr>
<tr>
<td>Intarsia</td>
<td><span style="background-color: #ffffff;">intarsia</span></td>
<td style="text-align: center;">
<p style="text-align: left;">Είναι η τεχνική που χρησιμοποιούμε για να πλέξουμε ένα συγκεκριμένο σχέδιο διαφορετικού χρώματος (π.χ. μια καρδιά) μέσα στο πλεκτό μας</p>
<ul>
<li style="text-align: left;"><a href="http://www.ftiaxto.gr/2015/02/12/ple3imo-texnikh-intarsia/" target="_blank">Πλέξιμο &#8211; Τεχνική Intarsia</a></li>
</ul>
</td>
</tr>
<tr>
<td>Fair isle</td>
<td><span style="background-color: #ffffff;">fair isle (ζακάρ)<br />
</span></td>
<td style="text-align: left;">Είναι η τεχνική που χρησιμοποιείται για να πλέξουμε συγκεκριμένα σχέδια ζακάρ. Τα σχέδια αυτά πλέκονται με περισσότερα από ένα χρωματιστά νήματα ταυτόχρονα.</p>
<ul>
<li><a href="http://www.ftiaxto.gr/2009/11/01/33-ple3imo-me-xrwma/" target="_blank">Πλέξιμο με χρώμα</a></li>
</ul>
</td>
</tr>
<tr>
<td style="text-align: left;">Πόντος που έχει πέσει/ φύγει/χαθεί</td>
<td><span style="background-color: #ffffff;">drop stitch</span></td>
<td style="text-align: center;"><em>coming soon</em></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table class="translatetable" border="0" width="100%" cellspacing="0" cellpadding="10" align="center">
<tbody>
<tr class="orangeLarge">
<td colspan="2"><span class="orangeLarge">Αυξήσεις πόντων</span></td>
</tr>
<tr>
<td width="15%"><span style="background-color: #ffffff;"><strong>Αγγλικά</strong></span></td>
<td><span style="background-color: #ffffff;"><strong>Περιγραφή / Σύνδεσμος</strong></span></td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">yarn over</span><br />
<span style="background-color: #ffffff;"> (yo)</span></td>
<td><span style="background-color: #ffffff;"><strong>Προσθέτει πόντο με μεγάλο κενό</strong>: περάστε το νήμα μπροστά ανάμεσα στις βελόνες και πάλι πίσω πάνω από την δεξιά βελόνα. Δημιουργεί επιπλέον πόντο που φαίνεται σαν τρύπα στο πλεκτό</span></p>
<ul>
<li><span style="background-color: #ffffff;"><a href="http://www.ftiaxto.gr/2012/02/17/ple3imo-ay3hsh-me-zete-yarn-over/" target="_blank">Πλέξιμο &#8211; Αύξηση με ζετέ (yarn over)</a></span></li>
</ul>
</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">make 1 </span><br />
<span style="background-color: #ffffff;"> (m1)</span></td>
<td><span style="background-color: #ffffff;"><strong>Προσθέτει πόντο</strong>: με την δεξιά βελόνα σηκώστε το νήμα που βρίσκεται ανάμεσα στον πόντο που μόλις πλέξατε και στον επόμενο και γλυστρήστε τον στην αριστερή. Πλέξτε καλή το <strong>πίσω</strong> ποδαράκι του καινούργιου αυτού πόντου (Προσοχή: αν πλέξετε το μπροστά ποδαράκι, θα δημιουργήσετε μεγάλο κενό, σαν τρύπα)</span></p>
<ul>
<li><a href="http://www.ftiaxto.gr/2012/02/20/ple3imo-ay3hsh-apo-orizontio-nhma-make1/" target="_blank">Πλέξιμο &#8211; Αύξηση από οριζόντιο νήμα (make 1)</a></li>
</ul>
</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">knit front &amp; back </span><br />
<span style="background-color: #ffffff;"> (kf/b)</span></td>
<td><span style="background-color: #ffffff;"><strong>Προσθέτει πόντο</strong>: πλέξτε καλό πόντο και χωρίς να αφήσετε τον πόντο που μόλις πλέξατε να γλυστρήσει από την αριστερή βελόνα, πλέξτε και το πίσω ποδαράκι του</span></p>
<ul>
<li><span style="background-color: #ffffff;"><a href="http://www.ftiaxto.gr/2012/02/22/ple3imo-ay3hsh-plekontas-mpros-kai-pisw-podaraki-kf-b/" target="_blank">Πλέξιμο &#8211; Αύξηση πλέκοντας μπρος και πίσω ποδαράκι (kf/b)</a><br />
</span></li>
</ul>
</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">bar increase </span><br />
<span style="background-color: #ffffff;"> (inc1)</span></td>
<td><span style="background-color: #ffffff;"><strong>Προσθέτει πόντο</strong>: πλέξτε καλή τον πόντο που βρίσκεται ακριβώς κάτω από τον πρώτο πόντο της αριστερής σας βελόνας για να δημιουργήσετε έναν καινούργιο πόντο</span></p>
<ul>
<li><span style="background-color: #ffffff;"><a href="http://www.ftiaxto.gr/2012/02/21/ple3imo-ay3hsh-apo-ponto-prohgoymenhs-seiras/" target="_blank">Πλέξιμο &#8211; Αύξηση από πόντο προηγούμενης σειράς (increase 1)</a><br />
</span></li>
</ul>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table class="translatetable" border="0" width="100%" cellspacing="0" cellpadding="10" align="center">
<tbody>
<tr>
<td colspan="3"><span class="orangeLarge" style="background-color: #ffffff;">Μειώσεις πόντων</span></td>
</tr>
<tr>
<td width="15%"><span style="background-color: #ffffff;"><strong>Ελληνικά </strong></span></td>
<td width="80"><span style="background-color: #ffffff;"><strong>Αγγλικά</strong></span></td>
<td><span style="background-color: #ffffff;"><strong>Περιγραφή / Σύνδεσμος</strong></span></td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">2 καλοί πόντοι μαζί </span><br />
<span style="background-color: #ffffff;"> (2κ μαζί)</span></td>
<td><span style="background-color: #ffffff;">knit 2 together </span><br />
<span style="background-color: #ffffff;"> (k2 tog)</span></td>
<td><span style="background-color: #ffffff;"><strong>Μείωση προς τα δεξιά</strong>: πλέξτε καλή 2 πόντους μαζί</span></p>
<ul>
<li><span style="background-color: #ffffff;"><a href="http://www.ftiaxto.gr/2012/02/23/ple3imo-meiwsh-plekontas-2-pontoys-mazi/">Πλέξιμο &#8211; Μείωση πλέκοντας δύο πόντους μαζί</a></span><a href="index.php?option=com_content&amp;view=article&amp;id=128&amp;catid=33&amp;Itemid=10004"><span style="background-color: #ffffff;"> </span></a></li>
</ul>
</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">άπλεκτος / καλός / πέρασμα </span><br />
<span style="background-color: #ffffff;"> (1απλ/1κ/1περ)</span></td>
<td><span style="background-color: #ffffff;">slip knit pass</span><br />
<span style="background-color: #ffffff;"> (skp)</span></td>
<td><span style="background-color: #ffffff;"><strong>Μείωση προς αριστερά</strong>: γλυστρήστε έναν άπλεκτο πόντο στην δεξιά βελόνα, πλέξτε καλή τον επόμενο, με την αριστερή βελόνα σηκώστε τον προηγούμενο άπλεκτο πόντο, περάστε τον πάνω από τον καλό πόντο που μόλις πλέξατε και γλυστρήστε τον εκτός βελόνας.</span></p>
<ul>
<li><span style="background-color: #ffffff;"><a href="http://www.ftiaxto.gr/2012/02/24/ple3imo-meiwsh-me-aplekto-kalo-perasma-skp/">Πλέξιμο &#8211; Μείωση με άπλεκτο/ καλό/ πέρασμα</a><br />
</span></li>
</ul>
</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">άπλεκτος / άπλεκτος / καλός</span><br />
<span style="background-color: #ffffff;"> (απλ/απλ/κ)</span></td>
<td><span style="background-color: #ffffff;">slip slip knit (ssk)</span></td>
<td><span style="background-color: #ffffff;"><strong>Μείωση προς αριστερά</strong>: γλιστρήστε έναν άπλεκτο πόντο στην δεξιά βελόνα, γλιστρήστε άλλον ένα, βάλτε την αριστερή βελόνα στα μπροστινά ποδαράκια των 2 άπλεκτων πόντων που μόλις γλιστρήσατε και πλέξτε τους καλή μαζί.</span></p>
<ul>
<li><span style="background-color: #ffffff;"><a href="http://www.ftiaxto.gr/2012/02/28/ple3imo-meiwsh-me-aplekto-aplekto-kalo-ssk/">Πλέξιμο &#8211; Μείωση με άπλεκτο/ άπλεκτο/ καλό</a><br />
</span></li>
</ul>
</td>
</tr>
</tbody>
</table>
<p>Και μερικοί ακόμη όροι με τις συντομογραφίες τους που μπορεί να συναντήσεις σε αγγλικά πατρόν&#8230;</p>
<table class="translatetable" border="0" width="100%" cellspacing="0" cellpadding="10" align="center">
<tbody>
<tr>
<td colspan="2"><span class="orangeLarge" style="background-color: #ffffff;"> </span><span class="orangeLarge" style="background-color: #ffffff;">Συντομογραφίες</span><strong><span style="background-color: #ffffff;"> </span></strong></td>
</tr>
<tr>
<td width="50%"><strong><span style="background-color: #ffffff;">Αγγλικά</span></strong></td>
<td><strong><span style="background-color: #ffffff;">Ελληνικά</span></strong></td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Beginning (Beg)</span></td>
<td><span style="background-color: #ffffff;">Ξεκίνημα</span></td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Contrasting Colour (CC)</span></td>
<td><span style="background-color: #ffffff;">Χρώμα αντίθεσης</span></td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Cable Needle (Cn)</span></td>
<td>Βοηθητική βελόνα για κοτσίδα</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Continue (Cont)</span></td>
<td>Συνέχισε</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Decrease (Dec)</span></td>
<td>Μείωση</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Double pointed needle (Dpn)</span></td>
<td>Βελόνες με διπλές μύτες</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Front &amp; Back (F&amp;B)</span></td>
<td>Μπρός και πίσω</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Follow (Foll)</span></td>
<td>Ακολούθησε</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Increase (Inc)</span></td>
<td>Αύξηση</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Main Colour (MC)</span></td>
<td>Βασικό χρώμα (του πλεκτού)</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Measures (Meas)</span></td>
<td>Διαστάσεις</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Pattern (Patt)</span></td>
<td>Πατρόν</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Place Marker (Pm)</span></td>
<td>Βάλε marker</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Remaining (Rem)</span></td>
<td>Απομένουν</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Repeat (Rep)</span></td>
<td>Επανάλαβε</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Round(s) (Rnd(s))</span></td>
<td>Γύρος (οι) (όταν πλέκεις με στρογγυλές βελόνες)</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Right side (RS)</span></td>
<td>Καλή πλευρά πλεκτού</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Stitch(es) (St(s))</span></td>
<td>Πόντος (οι)</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Through back loop (Tbl)</span></td>
<td>Μέσα από το πίσω ποδαράκι</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Together (Tog)</span></td>
<td>Μαζί</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Wrap &amp; Turn (W&amp;T)</span></td>
<td>Τύλιξε και γύρνα</td>
</tr>
<tr>
<td><span style="background-color: #ffffff;">Wrong side (WS)</span></td>
<td>Ανάποδη πλευρά (του πλεκτού)</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><em>Η φωτογραφία είναι από το <a href="https://www.zazzle.co.uk/knitting_lexicon_words_for_knitters_knit_on_postcard-239676358247701962">zazzle.co.uk</a></em></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Κράτα το</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Κράτα το</span></p>
<div class="taglist"><span>Ετικέτες</span><div class="taglist-items"><a href="http://www.ftiaxto.gr/tag/%ce%b1%ce%b3%ce%b3%ce%bb%ce%b9%ce%ba%ce%ac/" title="αγγλικά">αγγλικά</a>, <a href="http://www.ftiaxto.gr/tag/%ce%b2%ce%b5%ce%bb%cf%8c%ce%bd%ce%b5%cf%82/" title="βελόνες">βελόνες</a>, <a href="http://www.ftiaxto.gr/tag/%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ac/" title="ελληνικά">ελληνικά</a>, <a href="http://www.ftiaxto.gr/tag/%ce%bb%ce%b5%ce%be%ce%b9%ce%ba%cf%8c/" title="λεξικό">λεξικό</a>, <a href="http://www.ftiaxto.gr/tag/%cf%8c%cf%81%ce%bf%ce%b9/" title="όροι">όροι</a>, <a href="http://www.ftiaxto.gr/tag/%ce%bf%cf%81%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/" title="ορολογία">ορολογία</a>, <a href="http://www.ftiaxto.gr/tag/%ce%bf%cf%81%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1-%cf%80%ce%bb%ce%b5%ce%be%ce%af%ce%bc%ce%b1%cf%84%ce%bf%cf%82/" title="ορολογία πλεξίματος">ορολογία πλεξίματος</a>, <a href="http://www.ftiaxto.gr/tag/%cf%80%ce%bb%ce%ad%ce%be%ce%b5%ce%b9%cf%82/" title="πλέξεις">πλέξεις</a>, <a href="http://www.ftiaxto.gr/tag/%cf%80%ce%bb%ce%ad%ce%be%ce%b9%ce%bc%ce%bf/" title="πλέξιμο">πλέξιμο</a>, <a href="http://www.ftiaxto.gr/tag/%cf%83%cf%85%ce%bd%cf%84%ce%bf%ce%bc%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b5%cf%82/" title="συντομογραφίες">συντομογραφίες</a></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Μοιράσου αυτό το άρθρο</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-711" class="share-facebook sd-button share-icon no-text" href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/?share=facebook" target="_blank" title="Πατήστε για κοινοποίηση στο Facebook"><span></span><span class="sharing-screen-reader-text">Πατήστε για κοινοποίηση στο Facebook(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-711" class="share-pinterest sd-button share-icon no-text" href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/?share=pinterest" target="_blank" title="Κλικ για να το μοιραστείτε στο Pinterest"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Pinterest(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-711" class="share-twitter sd-button share-icon no-text" href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/?share=twitter" target="_blank" title="Κλικ για να το μοιραστείτε στο Twitter"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Twitter(Ανοίγει σε νέο παράθυρο)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><!-- .entry-content -->

			<h5><a href="http://www.ftiaxto.gr/category/mathe-pws/texnikes/" title="View all posts in Τεχνικές" class="cat_mathepos"  3820>Τεχνικές</a><span><i>
		<time class="entry-date updated" datetime="2016-10-12T21:07:03+00:00" pubdate>14 Φεβρουαρίου 2012</time>
		</i></span></h5>

		<div style="clear: both;"></div>
		
		<div class="author-info">
		<div class="author-avatar">
		<img src="http://0.gravatar.com/avatar/62b2a7215ff4ce5c0f22333782593c20?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default" />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h3 class="author-title entry-author vcard author">
			<span class="fn"><a class="author-link" href="http://www.ftiaxto.gr/author/elina/" rel="author">Ελίνα Αντωνοπούλου</a></span>
		</h3>

		<p class="author-bio">
			Η Ελίνα είναι φιλόλογος, κειμενογράφος, διαφημίστρια, κόρη, σύζυγος και μαμά! Της αρέσει πολύ να διορθώνει ορθογραφικά λάθη, να χαζεύει με τις ώρες στο Pinterest και να φτιάχνει πράγματα με παρέα (ποτέ μόνη). Αγαπημένα crafts είναι όλα όσα έχουν να κάνουν με τη διακόσμηση του σπιτιού!			
				
		</p><!-- .author-bio -->

	</div><!-- .author-description -->
</div><!-- .author-info -->
<div id="googleads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8201513943174612"
     data-ad-slot="7257451613"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		
		<div style="clear: both;"></div>
		<div class="blocki">
			<div class="titlei bgi1"><h2>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2></div>
			<div class="blobki3">
				<ul>

      					<li>
					<a href="http://www.ftiaxto.gr/2016/12/mathima-zwgrafikis-eisagwgi-xrwma/"><span>Μάθημα ζωγραφικής: Εισαγωγή στο χρώμα</span></a>					<em class="img"><a href="http://www.ftiaxto.gr/2016/12/mathima-zwgrafikis-eisagwgi-xrwma/"><img width="130" height="87" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/12/mathima-xrwmata-intro.jpg?fit=130%2C87" class="attachment-130x87 size-130x87 wp-post-image" alt="" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/12/mathima-xrwmata-intro.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/12/mathima-xrwmata-intro.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/12/mathima-xrwmata-intro.jpg?resize=400%2C266 400w" sizes="(max-width: 130px) 100vw, 130px" /></a><cite class="bgs"></cite></em>
					</li>
							<li>
					<a href="http://www.ftiaxto.gr/2016/10/vasika-vimata-decoupage/"><span>Τα βασικά βήματα του ντεκουπάζ</span></a>					<em class="img"><a href="http://www.ftiaxto.gr/2016/10/vasika-vimata-decoupage/"><img width="130" height="87" src="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/10/decoupage-vasika-vimata-main.jpg?fit=130%2C87" class="attachment-130x87 size-130x87 wp-post-image" alt="" srcset="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/10/decoupage-vasika-vimata-main.jpg?w=640 640w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/10/decoupage-vasika-vimata-main.jpg?resize=130%2C87 130w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/10/decoupage-vasika-vimata-main.jpg?resize=400%2C267 400w" sizes="(max-width: 130px) 100vw, 130px" /></a><cite class="bgs"></cite></em>
					</li>
							<li>
					<a href="http://www.ftiaxto.gr/2016/09/pws-na-kontyneis-pantelonia/"><span>Πως να κοντύνεις παντελόνια</span></a>					<em class="img"><a href="http://www.ftiaxto.gr/2016/09/pws-na-kontyneis-pantelonia/"><img width="130" height="87" src="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2011/11/konteno-panteloni-1.jpg?fit=130%2C87" class="attachment-130x87 size-130x87 wp-post-image" alt="Πως να κοντύνεις παντελόνια" srcset="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2011/11/konteno-panteloni-1.jpg?w=640 640w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2011/11/konteno-panteloni-1.jpg?resize=130%2C87 130w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2011/11/konteno-panteloni-1.jpg?resize=400%2C266 400w" sizes="(max-width: 130px) 100vw, 130px" /></a><cite class="bgs"></cite></em>
					</li>
							<li>
					<a href="http://www.ftiaxto.gr/2016/02/allagi-glastras/"><span>Αλλαγή γλάστρας</span></a>					<em class="img"><a href="http://www.ftiaxto.gr/2016/02/allagi-glastras/"><img width="130" height="87" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/02/repotting-5.jpg?fit=130%2C87" class="attachment-130x87 size-130x87 wp-post-image" alt="" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/02/repotting-5.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/02/repotting-5.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/02/repotting-5.jpg?resize=400%2C266 400w" sizes="(max-width: 130px) 100vw, 130px" /></a><cite class="bgs"></cite></em>
					</li>
						</ul>
                <span class="clear"></span> </div>
        </div>
        <div style="clear: both;"></div>
	


	
	<script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "http://www.ftiaxto.gr/category/mathe-pws/",
              "name": "Μάθε πως"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "http://www.ftiaxto.gr/category/mathe-pws/texnikes/",
              "name": "Τεχνικές"
            }
          },{
            "@type": "ListItem",
            "position": 3,
            "item": {
              "@id": "http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/", 
              "name": "Όροι Πλεξίματος με βελόνες - Ελληνικά & Αγγλικά"
            }
          }
          ]
        }
        </script> 
	<footer class="entry-footer">
					</footer><!-- .entry-footer -->
	</div><!-- .bot -->
</article><!-- #post-## -->
</div><!-- #block -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			88 σχόλια στο άρθρο &ldquo;Όροι Πλεξίματος με βελόνες &#8211; Ελληνικά &#038; Αγγλικά&rdquo;		</h2>

			<nav class="navigation comment-navigation" role="navigation">
		<h2 class="screen-reader-text">Πλοήγηση στα σχόλια</h2>
		<div class="nav-links">
			<div class="nav-next"><a href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/comment-page-2/#comments" >Νεότερα Σχόλια</a></div>		</div><!-- .nav-links -->
	</nav><!-- .comment-navigation -->
	
		<ol class="comment-list">
					<li id="comment-3600" class="comment even thread-even depth-1">
			<article id="div-comment-3600" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://2.gravatar.com/avatar/2b218153a755aece404a1ac98d874535?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						Ο/Η <b class="fn">maria</b> <span class="says">λέει:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/#comment-3600">
							<time datetime="2009-10-06T10:48:06+00:00">
								6 Οκτωβρίου 2009 στις 10:48 πμ							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>:roll::</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3599" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-3599" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://2.gravatar.com/avatar/2cb183ea789caf78825e278b5438e6e4?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						Ο/Η <b class="fn">Katerina</b> <span class="says">λέει:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/#comment-3599">
							<time datetime="2009-10-05T20:00:46+00:00">
								5 Οκτωβρίου 2009 στις 8:00 μμ							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ευχαριστώ προσωπικά για τη βοήθεια με το skp και ssk.Μήπως ξέρεις και τι σημαίνει το psso?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3598" class="comment even thread-even depth-1">
			<article id="div-comment-3598" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://0.gravatar.com/avatar/3958a5f78735f1848bfd0e610ec84892?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						Ο/Η <b class="fn">Susan from Athens</b> <span class="says">λέει:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/#comment-3598">
							<time datetime="2009-10-05T16:09:57+00:00">
								5 Οκτωβρίου 2009 στις 4:09 μμ							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Συγχαρητήρια για την πολύ καλή προσπάθεια. Ίσως αξίζει τον κόπο να σημειώσετε στο skp και στο ssk ότι περνάμε τον πόντο άπλεκτο, αλλά τοποθετώντας τη βελόνα σαν να πρόκειται να τον πλέξουμε καλό(slip as if to knit) , διότι σε άλλες πλέξεις υπάρχουν περιπτώσεις που τον περνάμε άπλεκτο σαν να πρόκειται να τον πλέξουμε ανάποδο (slip as if to purl). Η αλλαγή από το ένα στο άλλο στρίβει ή όχι το ποδαράκι σε σχέση με τον πόντο.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3597" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-3597" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://1.gravatar.com/avatar/d826cd0cc6689ce26e431c28dc4160e3?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						Ο/Η <b class="fn"><a href='http://πουαντερι' rel='external nofollow' class='url'>poyanteri</a></b> <span class="says">λέει:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/#comment-3597">
							<time datetime="2009-10-05T14:20:41+00:00">
								5 Οκτωβρίου 2009 στις 2:20 μμ							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Αστρακαν λεγεται και μια πλεξη ή αλλιως βατομουρο.<br />Πλεκεται ετσι: 3 ποντοι μαζι αναποδοι, τον επομενο ποντο τον πλεκεις τρεις φορες(καλη,ζετε καλη)<br />στην επομενη σειρα πλεκεις ολο αναποδη. 🙂  🙂</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3584" class="comment even thread-even depth-1">
			<article id="div-comment-3584" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://1.gravatar.com/avatar/1ff8dcbe0872c380af06c5c232cc0afc?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						Ο/Η <b class="fn">maria</b> <span class="says">λέει:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/#comment-3584">
							<time datetime="2009-10-01T16:11:43+00:00">
								1 Οκτωβρίου 2009 στις 4:11 μμ							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>?</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3583" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-3583" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://1.gravatar.com/avatar/1ff8dcbe0872c380af06c5c232cc0afc?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						Ο/Η <b class="fn">maria</b> <span class="says">λέει:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/#comment-3583">
							<time datetime="2009-10-01T16:11:11+00:00">
								1 Οκτωβρίου 2009 στις 4:11 μμ							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>😀</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3553" class="comment even thread-even depth-1">
			<article id="div-comment-3553" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://0.gravatar.com/avatar/09546f195d75a7a7706df06f7bc76309?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						Ο/Η <b class="fn">βασω</b> <span class="says">λέει:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/#comment-3553">
							<time datetime="2009-09-27T20:07:48+00:00">
								27 Σεπτεμβρίου 2009 στις 8:07 μμ							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>αθηνα  το  αστρακαν  ειναι  μαλι  μπουκλε  και  το  πλεκουμε   καλτσα  πλεξη   αν  εισαι  στην  αθηνα   ελα  στο  μαρουσι   μητροπολεως  31  στο  μαγαζι  μου  τηλ.  210 8050809   εχω  αστρακαν</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3552" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-3552" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://2.gravatar.com/avatar/2efec2b7bac33616785c23798273a4ea?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						Ο/Η <b class="fn">ΑΘΗΝΑ</b> <span class="says">λέει:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/#comment-3552">
							<time datetime="2009-09-27T17:48:47+00:00">
								27 Σεπτεμβρίου 2009 στις 5:48 μμ							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>ΕΧΕΤΕ ΒΙΝΤΕΟ ΑΠΟ ΔΙΑΦΟΡΑ ΧΕΔΙΑ ΟΠΩΣ ΑΣΤΡΑΚΑΝ ΠΩΣ ΓΙΝΕΤΕ</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3541" class="comment even thread-even depth-1">
			<article id="div-comment-3541" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://1.gravatar.com/avatar/a81bd997e5270376eb1fedab5e8c223c?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						Ο/Η <b class="fn">βουλα</b> <span class="says">λέει:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/#comment-3541">
							<time datetime="2009-09-25T11:31:48+00:00">
								25 Σεπτεμβρίου 2009 στις 11:31 πμ							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>γειασας θελω να μου πητε πος γινετε η    κουκουλα ευχαριστο</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-3539" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-3539" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="http://2.gravatar.com/avatar/2cb183ea789caf78825e278b5438e6e4?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56wp-user-avatar wp-user-avatar-56 alignnone photo avatar-default" />						Ο/Η <b class="fn">Katerina</b> <span class="says">λέει:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/#comment-3539">
							<time datetime="2009-09-24T19:14:15+00:00">
								24 Σεπτεμβρίου 2009 στις 7:14 μμ							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Para polu xrisimo to mini leksiko pou kanate. Mia aporia&#8230;..to psso ti einai akrivos giati vlepo video kathe fora sto youtube gia na katalavo ki olo to ksexnao&#8230;..an to vrei kamia «sunadelfos» plektria as to grapsei pleaseeeeee <br />Ta filia mou</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

			<nav class="navigation comment-navigation" role="navigation">
		<h2 class="screen-reader-text">Πλοήγηση στα σχόλια</h2>
		<div class="nav-links">
			<div class="nav-next"><a href="http://www.ftiaxto.gr/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/comment-page-2/#comments" >Νεότερα Σχόλια</a></div>		</div><!-- .nav-links -->
	</nav><!-- .comment-navigation -->
	
	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2012/02/oroi-ple3imatos-me-belones-ellhnika-agglika/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104614119&#038;postid=711&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&#038;greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&#038;color_scheme=light&#038;lang=el&#038;jetpack_version=4.4.2&#038;sig=fa8623adf945f98b689a2465d22330f9c7fb3d9d#parent=http%3A%2F%2Fwww.ftiaxto.gr%2F2012%2F02%2Foroi-ple3imatos-me-belones-ellhnika-agglika%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- .comments-area -->

		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->
	</div><!-- leftc -->
	<div class="rightc"> 
         <div id="sidebar" class="sidebar">
			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
						<aside id="mab-widget-2" class="widget mab-widget block bot">		
				
		<div class="mab-inside-wrap">
					
			<div id="mab-204591" class="magic-action-box mab-type-optin mab-id-20459 mabstyle-user userstyle-4 use-mab-button-1 mab-fields-layout-stacked mab-label-position-inline mab-auto-width-submit mab-center-fields mab-responsive mab-layout-horizontal mab-center-content" data-mabid="20459" data-trackid="20459" data-type="optin" data-track="1"  style="width: 300px; ">
	<div class="mab-pad mab-wrap mab-aside-left mab-aside-type-none">
				<div class="mab-content">
						<div class="mab-heading">Θες να γίνουμε φίλοι;</div>
									<div class="mab-subheading">Γράψου στο εβδομαδιαίο newsletter μας για να λαμβάνεις νέα, συμβουλές και μυστικά των crafts!</div>
									<div class="mab-main-action-wrap ">
				<form id="ck_subscribe_form" action="https://app.convertkit.com/landing_pages/131144/subscribe" data-remote="true">
<input type="hidden" id="ck_form_options" value="{"form_style":"naked","embed_style":"inline","embed_trigger":"scroll_percentage","scroll_percentage":"70","delay_seconds":"10","display_position":"br","display_devices":"all","days_no_show":"15","converted_behavior":"show"}" />
<input type="hidden" name="id" id="landing_page_id" value="131144" />
<div class="mab-field">
<input type="text" name="first_name" id="ck_firstNameField" placeholder="πως σε λένε;" />
</div>
<div class="mab-field">
<input type="email" name="email" id="ck_emailField" placeholder="ποιό είναι το email σου;" />
</div>
<div class="mab-field">
<input type="submit" class="mab-optin-submit" value="ΝΑΙ, ΘΕΛΩ!" />
</div>
<div class="clear"></div>
</form>
			</div>
					</div>
		<div class="clear" style="clear:both;"></div>	</div>

	</div>			
				</div>
		
		</aside>		
	<aside id="text-12" class="widget widget_text block bot">			<div class="textwidget"><a href="http://seminars.ftiaxto.gr/p/learntosew/" target="_blank"><img src="http://www.ftiaxto.gr/wp-content/uploads/2016/12/banner-300x250.jpg"></a></div>
		</aside><div class="block block2 mathe_side">
	<div class="title bg2"><h5>ΜΑΘΕ ΤΕΧΝΗ</h5></div>
	<ul>
			 <li class="side-first mathe_side_item_1">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/pleximo/">
				<img width="150" height="100" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/02/pleximo-2.jpg?fit=150%2C100" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε πλέξιμο" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/02/pleximo-2.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/02/pleximo-2.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/02/pleximo-2.jpg?resize=400%2C266 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/pleximo/">Πλέξιμο</a></h3>
		</li>
			 <li class="side-last mathe_side_item_2">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/velonaki/">
				<img width="150" height="100" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/velonaki.jpg?fit=150%2C100" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε βελονάκι" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/velonaki.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/velonaki.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/velonaki.jpg?resize=400%2C266 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/velonaki/">Βελονάκι</a></h3>
		</li>
			 <li class="side-first mathe_side_item_3">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/raptiki/">
				<img width="150" height="100" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/raptiki.jpg?fit=150%2C100" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε ράψιμο" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/raptiki.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/raptiki.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/raptiki.jpg?resize=400%2C266 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/raptiki/">Ραπτική</a></h3>
		</li>
			 <li class="side-last mathe_side_item_4">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/kosmima/">
				<img width="150" height="100" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/kosmima.jpg?fit=150%2C100" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε κόσμημα" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/kosmima.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/kosmima.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/04/kosmima.jpg?resize=400%2C266 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/kosmima/">Κόσμημα</a></h3>
		</li>
			 <li class="side-first mathe_side_item_5">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/patchwork/">
				<img width="150" height="100" src="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/patchwork.jpg?fit=150%2C100" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε πάτσγουορκ" srcset="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/patchwork.jpg?w=640 640w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/patchwork.jpg?resize=130%2C87 130w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/patchwork.jpg?resize=400%2C266 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/patchwork/">Πάτσγουορκ</a></h3>
		</li>
			 <li class="side-last mathe_side_item_6">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/decoupage/">
				<img width="150" height="100" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/decoupage.jpg?fit=150%2C100" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε ντεκουπάζ" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/decoupage.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/decoupage.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2016/06/decoupage.jpg?resize=400%2C266 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/decoupage/">Ντεκουπάζ</a></h3>
		</li>
		</ul>
</div>
<aside id="text-3" class="widget widget_text block bot"><h3 class="widget-title">ΠΟΙΕΣ ΕΙΜΑΣΤΕ</h3>			<div class="textwidget"><div class="block1">
            <div class="title bg1">
              <h5>ΠΟΙΕΣ ΕΙΜΑΣΤΕ</h5>
            </div>
            <div class="top">
              <h3>Η Βάλια και η Ελίνα</h3>
              <div class="img"><span class="bgs"></span><img src="/wp-content/uploads/2015/12/valia-elina-small.jpg" width="300" height="194" alt=""></div>
              <p>Στα 9 χρόνια που μετράει το ftiaxto.gr έχουμε πειραματιστεί και έχουμε μάθει πολλά και διάφορα. Εδώ, μοιραζόμαστε τις γνώσεις μας και σου δείχνουμε πως να μάθεις πλέξιμο, βελονάκι, ραπτική, κόσμημα και πολλά άλλα. Έχεις όρεξη;</p>
              <h6><a href="/aboutus/">ΜΑΘΕ ΠΕΡΙΣΣΟΤΕΡΑ</a> <a href="/contact" class="ra">ΕΠΙΚΟΙΝΩΝΙΑ</a></h6>
            </div>
</div></div>
		</aside><div class="block block2 sidebar_favs">
	
	<div class="title bg2"><h5>Χριστούγεννα</h5></div>
	<ul>
				
			  </li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2015/11/nifades-apo-tsimento/">Νιφάδες από τσιμέντο</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2015/11/nifades-apo-tsimento/"><span class="bgs"></span>
		  <img width="300" height="200" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/11/nifada_tsimento_main.jpg?fit=300%2C200" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/11/nifada_tsimento_main.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/11/nifada_tsimento_main.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/11/nifada_tsimento_main.jpg?resize=400%2C266 400w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2012/12/polyxrwmes-xristoygenniatikes-mpales/">Πολύχρωμες χριστουγεννιάτικες μπάλες</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2012/12/polyxrwmes-xristoygenniatikes-mpales/"><span class="bgs"></span>
		  <img width="300" height="200" src="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/12/mpales-mwro-akrylika.jpg?fit=300%2C200" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/12/mpales-mwro-akrylika.jpg?w=640 640w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/12/mpales-mwro-akrylika.jpg?resize=130%2C87 130w, https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/12/mpales-mwro-akrylika.jpg?resize=400%2C266 400w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2012/11/xristoygenniatika-stolidia-apo-xarti/">Χριστουγεννιάτικα στολίδια από χαρτί</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2012/11/xristoygenniatika-stolidia-apo-xarti/"><span class="bgs"></span>
		  <img width="300" height="200" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/11/stolidia-apo-xarti.jpg?fit=300%2C200" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/11/stolidia-apo-xarti.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/11/stolidia-apo-xarti.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2012/11/stolidia-apo-xarti.jpg?resize=400%2C266 400w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
	</ul>
	</div>
<div class="block block2 sidebar_favs">
	
	<div class="title bg2"><h5>ΑΓΑΠΗΜΕΝΑ</h5></div>
	<ul>
				
			  </li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2013/01/alla3e-tis-mpotes-soy/">Άλλαξε τις μπότες σου</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2013/01/alla3e-tis-mpotes-soy/"><span class="bgs"></span>
		  <img width="300" height="200" src="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2013/01/allaxe_tis_mpotes-main.jpg?fit=300%2C200" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2013/01/allaxe_tis_mpotes-main.jpg?w=640 640w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2013/01/allaxe_tis_mpotes-main.jpg?resize=130%2C87 130w, https://i1.wp.com/www.ftiaxto.gr/wp-content/uploads/2013/01/allaxe_tis_mpotes-main.jpg?resize=400%2C266 400w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2015/03/pontso-apo-palia-koyberta/">Πόντσο από παλιά κουβέρτα</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2015/03/pontso-apo-palia-koyberta/"><span class="bgs"></span>
		  <img width="300" height="200" src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/03/wool-blanket-coat-main.jpg?fit=300%2C200" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/03/wool-blanket-coat-main.jpg?w=640 640w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/03/wool-blanket-coat-main.jpg?resize=130%2C87 130w, https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2015/03/wool-blanket-coat-main.jpg?resize=400%2C266 400w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
	</ul>
	</div>
<aside id="text-4" class="widget widget_text block bot"><h3 class="widget-title">ΔΙΑΦΗΜΙΣΗ</h3>			<div class="textwidget"><div class="ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 - top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8201513943174612"
     data-ad-slot="5371964816"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p class="small">Το ftiaxto.gr υποστηρίζεται από διαφημίσεις.<p></div></div>
		</aside><aside id="archives-2" class="widget widget_archive block bot"><h3 class="widget-title">Όλα τα άρθρα μας</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Όλα τα άρθρα μας</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Επιλέξτε μήνα</option>
				<option value='http://www.ftiaxto.gr/2016/12/'> Δεκέμβριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/11/'> Νοέμβριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/10/'> Οκτώβριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/09/'> Σεπτέμβριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/08/'> Αύγουστος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/07/'> Ιούλιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/06/'> Ιούνιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/05/'> Μάιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/04/'> Απρίλιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/03/'> Μάρτιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/02/'> Φεβρουάριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/01/'> Ιανουάριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2015/12/'> Δεκέμβριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/11/'> Νοέμβριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/10/'> Οκτώβριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/09/'> Σεπτέμβριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/08/'> Αύγουστος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/07/'> Ιούλιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/06/'> Ιούνιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/05/'> Μάιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/04/'> Απρίλιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/03/'> Μάρτιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/02/'> Φεβρουάριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/01/'> Ιανουάριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2014/12/'> Δεκέμβριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/11/'> Νοέμβριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/10/'> Οκτώβριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/09/'> Σεπτέμβριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/08/'> Αύγουστος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/07/'> Ιούλιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/06/'> Ιούνιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/05/'> Μάιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/04/'> Απρίλιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/03/'> Μάρτιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/02/'> Φεβρουάριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/01/'> Ιανουάριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2013/12/'> Δεκέμβριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/11/'> Νοέμβριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/10/'> Οκτώβριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/09/'> Σεπτέμβριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/08/'> Αύγουστος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/07/'> Ιούλιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/06/'> Ιούνιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/05/'> Μάιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/04/'> Απρίλιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/03/'> Μάρτιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/02/'> Φεβρουάριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/01/'> Ιανουάριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2012/12/'> Δεκέμβριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/11/'> Νοέμβριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/10/'> Οκτώβριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/09/'> Σεπτέμβριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/08/'> Αύγουστος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/07/'> Ιούλιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/06/'> Ιούνιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/05/'> Μάιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/04/'> Απρίλιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/03/'> Μάρτιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/02/'> Φεβρουάριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/01/'> Ιανουάριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2011/12/'> Δεκέμβριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/11/'> Νοέμβριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/10/'> Οκτώβριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/09/'> Σεπτέμβριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/08/'> Αύγουστος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/07/'> Ιούλιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/06/'> Ιούνιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/05/'> Μάιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/04/'> Απρίλιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/03/'> Μάρτιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/02/'> Φεβρουάριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/01/'> Ιανουάριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2010/12/'> Δεκέμβριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/11/'> Νοέμβριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/10/'> Οκτώβριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/09/'> Σεπτέμβριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/08/'> Αύγουστος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/07/'> Ιούλιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/06/'> Ιούνιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/05/'> Μάιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/04/'> Απρίλιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/03/'> Μάρτιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/02/'> Φεβρουάριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/01/'> Ιανουάριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2009/12/'> Δεκέμβριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/11/'> Νοέμβριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/10/'> Οκτώβριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/09/'> Σεπτέμβριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/08/'> Αύγουστος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/07/'> Ιούλιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/06/'> Ιούνιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/05/'> Μάιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/04/'> Απρίλιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/03/'> Μάρτιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/02/'> Φεβρουάριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/01/'> Ιανουάριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2008/12/'> Δεκέμβριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/11/'> Νοέμβριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/10/'> Οκτώβριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/09/'> Σεπτέμβριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/08/'> Αύγουστος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/07/'> Ιούλιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/06/'> Ιούνιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/05/'> Μάιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/04/'> Απρίλιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/03/'> Μάρτιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/02/'> Φεβρουάριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/01/'> Ιανουάριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2007/12/'> Δεκέμβριος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/11/'> Νοέμβριος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/10/'> Οκτώβριος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/09/'> Σεπτέμβριος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/08/'> Αύγουστος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/06/'> Ιούνιος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/04/'> Απρίλιος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/01/'> Ιανουάριος 2007 </option>

		</select>
		</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

		</div><!-- .sidebar -->


        </div><!-- .rightc -->
        <span class="clear"></span> 

        </div>

		
<!-- footer starts -->
    <div id="footer">
      <div class="bottom-header">
        <div class="nav">
          <ul>
            <li class="li1"><a href="/">ΑΡΧΙΚΗ </a></li>
            <li class="li2"><a href="/category/ftiaxto/"> ΦΤΙΑΞΤΟ </a></li>
            <li class="li3"><a href="/mathe-pws/">ΜΑΘΕ ΤΕΧΝΗ </a></li>
            <li class="li4"><a href="/category/ti-simvainei/"> ΤΙ ΣΥΜΒΑΙΝΕΙ </a></li>
            <li class="li5"> <a href="/category/mas-aresei/"> ΜΑΣ ΑΡΕΣΕΙ</a></li>
          </ul>
        </div>
        <div class="search"><span class="bgs"></span>
          <form role="search" method="get" class="search-form" action="/">
            <input type="text" class="search-field" placeholder="Αναζήτηση…" value="" name="s" title="Αναζήτηση για:" >
            <input type="submit" value="">
            <span class="clear"></span>
          </form>
        </div>
        <span class="clear"></span> </div>
      <div class="top-header">
        <div class="lt">
        <ul>
          <li><a href="/aboutus/">Ποιες είμαστε</a></li>
          <li><a href="/diafimisi-kai-alla/"> Διαφήμιση και άλλα</a></li>
          <li><a href="/όροι-χρήσης/"> Όροι Χρήσης </a></li>
          <li><a href="/contact/"> Επικοινωνία</a></li>
        </ul>
          <span class="clear"></span> </div>
        <div class="social">
          <ul>
            <li class="soc1"><a href="http://www.facebook.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc11.png" width="8" height="16" alt=""></span></a></li>
            <li class="soc2"><a href="http://www.pinterest.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc12.png" width="14" height="16" alt=""></span></a></li>
            <li class="soc3"><a href="http://www.instagram.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc13.png" width="16" height="16" alt=""></span></a></li>
            <li class="soc4"><a href="http://www.twitter.com/#!/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc14.png" width="20" height="14" alt=""></span></a></li>
            <li class="soc5"><a href="http://www.youtube.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc15.png" width="18" height="17" alt=""></span></a></li>
            <li class="soc6"><a href="https://www.bloglovin.com/blogs/ftiaxtogr-xeirotexnies-projects-videos-bhma-4168681" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc16.png" width="18" height="15" alt=""></span></a></li>
          </ul>
          <span class="clear"></span> </div>
        <span class="clear"></span> </div>
    </div>
    <!-- footer ends --> 

</div><!-- .site -->


</div><!-- container -->
</div><!-- wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-62b2a7215ff4ce5c0f22333782593c20">
	</div>
	<div class="grofile-hash-map-2b218153a755aece404a1ac98d874535">
	</div>
	<div class="grofile-hash-map-2cb183ea789caf78825e278b5438e6e4">
	</div>
	<div class="grofile-hash-map-3958a5f78735f1848bfd0e610ec84892">
	</div>
	<div class="grofile-hash-map-d826cd0cc6689ce26e431c28dc4160e3">
	</div>
	<div class="grofile-hash-map-1ff8dcbe0872c380af06c5c232cc0afc">
	</div>
	<div class="grofile-hash-map-09546f195d75a7a7706df06f7bc76309">
	</div>
	<div class="grofile-hash-map-2efec2b7bac33616785c23798273a4ea">
	</div>
	<div class="grofile-hash-map-a81bd997e5270376eb1fedab5e8c223c">
	</div>
	</div>
<script type="text/javascript">(function(d){
                var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                p.type = 'text/javascript';
                p.async = true;
                p.src = '//assets.pinterest.com/js/pinit.js';
                f.parentNode.insertBefore(p, f);
            }(document));
            </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ftiaxto.gr\/2012\/02\/oroi-ple3imatos-me-belones-ellhnika-agglika\/":711};
	</script>
		<link rel='stylesheet' id='mab-base-style-css'  href='http://www.ftiaxto.gr/wp-content/plugins/magic-action-box-pro/assets/css/magic-action-box-styles.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='mab-user-style-4-css'  href='http://www.ftiaxto.gr/wp-content/uploads/magic-action-box/style-4.css?ver=1475751717' type='text/css' media='all' />
<link rel='stylesheet' id='mab-actionbox-style-20459-css'  href='http://www.ftiaxto.gr/wp-content/uploads/magic-action-box/actionbox-20459.css?ver=1482845000' type='text/css' media='all' />
<link rel='stylesheet' id='mab-custom-buttons-css-css'  href='http://www.ftiaxto.gr/wp-content/uploads/magic-action-box/custom-buttons.css?ver=1475751898' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"http:\/\/www.ftiaxto.gr\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"http:\/\/www.ftiaxto.gr\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"http:\/\/www.ftiaxto.gr\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"http:\/\/www.ftiaxto.gr\/wp-admin\/images\/spinner.gif","spinner2x":"http:\/\/www.ftiaxto.gr\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"http:\/\/www.ftiaxto.gr\/wp-content\/plugins\/magic-action-box-pro\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/magic-action-box-pro/assets/js/ajax-form.js?ver=2.17.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/magic-action-box-pro/assets/js/responsive-videos.js?ver=2.17.1'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"2014451842":{"id":3324,"type":"image","source":"http:\/\/www.ftiaxto.gr\/wp-content\/uploads\/2007\/10\/2.jpg","internal":true,"sizes":{"thumbnail":{"file":"2-130x87.jpg","width":130,"height":87,"mime-type":"image\/jpeg"},"original":{"file":"2007\/10\/2.jpg","width":200,"height":191}},"image_meta":{"aperture":0,"credit":"","camera":"","caption":"","created_timestamp":0,"copyright":"","focal_length":0,"iso":0,"shutter_speed":0,"title":"","orientation":0,"keywords":[]},"description":"","title":"2","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.ftiaxto.gr\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/www.ftiaxto.gr\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--mabv2.17.1-->
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104614119&postid=711&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=4.4.2&sig=fa8623adf945f98b689a2465d22330f9c7fb3d9d#parent=http%3A%2F%2Fwww.ftiaxto.gr%2F2012%2F02%2Foroi-ple3imatos-me-belones-ellhnika-agglika%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104614119&postid=711&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7&greeting_reply=%CE%91%CF%80%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%83%CE%B5+%25s&color_scheme=light&lang=el&jetpack_version=4.4.2&sig=fa8623adf945f98b689a2465d22330f9c7fb3d9d#parent=http%3A%2F%2Fwww.ftiaxto.gr%2F2012%2F02%2Foroi-ple3imatos-me-belones-ellhnika-agglika%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201652.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'104614119',post:'711',tz:'2',srv:'www.ftiaxto.gr'} ]);
	_stq.push([ 'clickTrackerInit', '104614119', '711' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 3.043 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-31 18:19:49 -->

<!-- Compression = gzip -->