<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ftiaxto.gr/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Πρόγραμμα Bosch Dremel Craft Room @ Χειροτέχνικα - ftiaxto.gr</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ftiaxto.gr/2018/09/bosch-dremel-craft-room/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Πρόγραμμα Bosch Dremel Craft Room @ Χειροτέχνικα - ftiaxto.gr" />
<meta property="og:description" content="Έχεις μάθει τα νέα; Η Bosch και η Dremel παίρνουν μέρος στην Χειροτέχνικα 2018 με ολό-δικό τους Craft Room και ανάθεσαν στο ftiaxto.gr την επιμέλεια των σεμιναρίων! Δεν ξέρω αν καταλαβαίνεις την χαρά και τον ενθουσιασμό μου! Dremel χρησιμοποιώ εδώ και χρόνια τόσο για κατασκευή κοσμημάτων, όσο και για ένα σωρό δημιουργικές μικροδουλειές! Τώρα έχω &hellip; Continue reading Πρόγραμμα Bosch Dremel Craft Room @ Χειροτέχνικα" />
<meta property="og:url" content="http://www.ftiaxto.gr/2018/09/bosch-dremel-craft-room/" />
<meta property="og:site_name" content="ftiaxto.gr" />
<meta property="article:tag" content="bosch" />
<meta property="article:tag" content="DIY" />
<meta property="article:tag" content="dremel" />
<meta property="article:tag" content="εργαλεία" />
<meta property="article:tag" content="σεμινάρια" />
<meta property="article:tag" content="χειροτέχνικα" />
<meta property="article:section" content="Τι συμβαίνει" />
<meta property="article:published_time" content="2018-09-27T11:09:24+03:00" />
<meta property="article:modified_time" content="2018-10-01T14:03:24+03:00" />
<meta property="og:updated_time" content="2018-10-01T14:03:24+03:00" />
<meta property="og:image" content="http://www.ftiaxto.gr/wp-content/uploads/2018/09/bosch-dremel-craftroom.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Έχεις μάθει τα νέα; Η Bosch και η Dremel παίρνουν μέρος στην Χειροτέχνικα 2018 με ολό-δικό τους Craft Room και ανάθεσαν στο ftiaxto.gr την επιμέλεια των σεμιναρίων! Δεν ξέρω αν καταλαβαίνεις την χαρά και τον ενθουσιασμό μου! Dremel χρησιμοποιώ εδώ και χρόνια τόσο για κατασκευή κοσμημάτων, όσο και για ένα σωρό δημιουργικές μικροδουλειές! Τώρα έχω &hellip; Continue reading Πρόγραμμα Bosch Dremel Craft Room @ Χειροτέχνικα" />
<meta name="twitter:title" content="Πρόγραμμα Bosch Dremel Craft Room @ Χειροτέχνικα - ftiaxto.gr" />
<meta name="twitter:image" content="http://www.ftiaxto.gr/wp-content/uploads/2018/09/bosch-dremel-craftroom.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ftiaxto.gr" href="http://www.ftiaxto.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; ftiaxto.gr" href="http://www.ftiaxto.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ftiaxto.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kento-pricing-table-style-css'  href='http://www.ftiaxto.gr/wp-content/plugins/kento-ads-rotator/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fg-style-css'  href='http://www.ftiaxto.gr/wp-content/plugins/folder-gallery/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.ftiaxto.gr/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='ftiaxto-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400%2C300italic%2C300%2C400italic%2C700%2C700italic%7CRoboto+Slab%3A400%2C700%2C300%2C100&#038;subset=latin%2Cgreek%2Cgreek-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ftiaxto-style-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/style.css?ver=3.0' type='text/css' media='all' />
<style id='ftiaxto-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(http://www.ftiaxto.gr/wp-content/uploads/2018/09/praktiker-eeep.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
</style>
<link rel='stylesheet' id='owl.theme-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/owl.theme.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/owl.carousel.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.ftiaxto.gr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ftiaxto-ie-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='ftiaxto-ie7-css'  href='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bpp_css-css'  href='http://www.ftiaxto.gr/wp-content/plugins/simply-pinterest/styles/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kads_ajax = {"kads_ajaxurl":"http:\/\/www.ftiaxto.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/kento-ads-rotator/js/kads-ajax.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/js/owl.carousel.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/js/custom-jquery.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/magic-action-box-pro/assets/js/actionbox-helper.js?ver=2.17.1'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simply-pinterest/scripts/script.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://www.ftiaxto.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ftiaxto.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ftiaxto.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.ftiaxto.gr/?p=25067' />
<link rel="alternate" type="application/json+oembed" href="http://www.ftiaxto.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ftiaxto.gr%2F2018%2F09%2Fbosch-dremel-craft-room%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ftiaxto.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ftiaxto.gr%2F2018%2F09%2Fbosch-dremel-craft-room%2F&#038;format=xml" />
<style type='text/css'></style><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<meta name="pinterest" content="nohover" /><link rel="icon" href="http://www.ftiaxto.gr/wp-content/uploads/2015/12/cropped-f-square-watercolors-400x400.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ftiaxto.gr/wp-content/uploads/2015/12/cropped-f-square-watercolors-400x400.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ftiaxto.gr/wp-content/uploads/2015/12/cropped-f-square-watercolors-400x400.jpg" />
<meta name="msapplication-TileImage" content="http://www.ftiaxto.gr/wp-content/uploads/2015/12/cropped-f-square-watercolors-400x400.jpg" />
  <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-2760062-1', 'auto');
      ga('send', 'pageview');

    </script>
    <meta name="msvalidate.01" content="7602D28D1B1CC3BB202249A119542B21" />

    <script type="application/ld+json">
      {
        "@context" : "http://schema.org",
        "@type" : "WebSite",
        "name" : "ftiaxto.gr",
        "url" : "http://www.ftiaxto.gr"
      }
  </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '943555202405414');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=943555202405414&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Taboola Code -->
<script type="text/javascript" src="https://cdnprojectagora.s3.amazonaws.com/gr/ftiaxto.js"></script>
<!-- End Taboola Code -->

    


</head>

<body class="post-template-default single single-post postid-25067 single-format-standard">
<div class="wrapper">
<div class="container">
<!-- Header Starts -->
    <div id="header">
      <div class="top-header">
        <ul>
          <li><a href="/aboutus/">Σχετικά με το ftiaxto.gr</a></li>
          <li><a href="/diafimisi-kai-alla/"> Διαφήμιση και άλλα</a></li>
	  <!--li><a href="http://seminars.ftiaxto.gr/p/learntosew/"> Σεμινάρια</a></li-->
          <li><a href="/όροι-χρήσης/"> Όροι Χρήσης </a></li>
          <li><a href="/contact/"> Επικοινωνία</a></li>
        </ul>
        <span class="clear"></span> </div>
      <div class="bottom-header">
        <div class="social">
          <ul>
            <li class="soc1"><a href="http://www.facebook.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc11.png" width="8" height="16" alt=""></span></a></li>
            <li class="soc2"><a href="http://www.pinterest.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc12.png" width="14" height="16" alt=""></span></a></li>
            <li class="soc3"><a href="http://www.instagram.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc13.png" width="16" height="16" alt=""></span></a></li>
            <li class="soc4"><a href="http://www.twitter.com/#!/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc14.png" width="20" height="14" alt=""></span></a></li>
            <li class="soc5"><a href="http://www.youtube.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc15.png" width="18" height="17" alt=""></span></a></li>
            <li class="soc6"><a href="https://www.bloglovin.com/blogs/ftiaxtogr-xeirotexnies-projects-videos-bhma-4168681" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc16.png" width="18" height="15" alt=""></span></a></li>
          </ul>
          <span class="clear"></span> </div>
        <a href="/" id="logo"><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/newlogo.png" width="502" height="112" alt=""></a>
        <div id="nav"><div class="mob_title"> <em>MENU</em><a class="menubtn" href="#"></a> <span class="clear"></span> </div>
          <ul>
            <li class="li1"><a href="/"  >ΑΡΧΙΚΗ </a></li>
            <li class="li2" ><a href="/category/ftiaxto/"  > ΦΤΙΑΞΤΟ </a></li>
            <li class="li3"><a href="/mathe/"  >ΜΑΘΕ ΤΕΧΝΗ </a></li>
            <li class="li4"><a href="/category/ti-simvainei/"   > ΤΙ ΣΥΜΒΑΙΝΕΙ </a></li>
            <li class="li5"> <a href="/category/mas-aresei/"   > ΜΑΣ ΑΡΕΣΕΙ</a></li>
          </ul>
        </div>
        <div class="search"><span class="bgs"></span>
          <form role="search" method="get" class="search-form" action="/">
            <input type="text" class="search-field" placeholder="Αναζήτηση…" value="" name="s" title="Αναζήτηση για:" >
            <input type="submit" value="">
            <span class="clear"></span>
          </form>
        </div>
        <span class="clear"></span> </div>
    </div>
    <!-- Header ends --> 
<!--
<div style="margin-top:15px;"><php echo do_shortcode('[kads group="Sewing Course Top"]'); ?></div>
-->

    
<div id="page" class="hfeed site homepage-content">

	<div class="leftc">
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<div class="block">
<div class="top">
<article id="post-25067" class="post-25067 post type-post status-publish format-standard has-post-thumbnail hentry category-ti-simvainei tag-bosch tag-diy tag-dremel tag-100 tag-63 tag-1653">
	
	<header class="entry-header">
		<h3 class="entry-title"><a href="/?p=25067" rel="bookmark">Πρόγραμμα Bosch Dremel Craft Room @ Χειροτέχνικα</a></h2>  	
	</header><!-- .entry-header -->
	
	<div class="bot">
	<div class="entry-content">
	<span class="clear"></span>
			<div class="img"><span class="bgs"></span><img width="640" height="426" src="http://www.ftiaxto.gr/wp-content/uploads/2018/09/bosch-dremel-craftroom.jpg" class="attachment-640x480 size-640x480 wp-post-image" alt="" srcset="http://www.ftiaxto.gr/wp-content/uploads/2018/09/bosch-dremel-craftroom.jpg 640w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/bosch-dremel-craftroom-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/bosch-dremel-craftroom-400x266.jpg 400w" sizes="(max-width: 640px) 100vw, 640px" />	
	</div>
		<div class="bpp_post_wrapper" data-bpp-pinlink="http://www.ftiaxto.gr/2018/09/bosch-dremel-craft-room/" data-bpp-pincorner="northwest" data-bpp-pinhover="true" data-bpp-lang="en" data-bpp-count="none" data-bpp-zero-count="true" data-bpp-size="28" data-bpp-color="red" data-bpp-mobile="1"><p>Έχεις μάθει τα νέα; Η <a href="https://www.bosch-do-it.com/gr/el/%CE%B5%CF%81%CE%B1%CF%83%CE%B9%CF%84%CE%AD%CF%87%CE%BD%CE%B5%CF%82/%CE%B1%CF%81%CF%87%CE%B9%CE%BA%CE%AE-%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B1/index.jsp" target="_blank" rel="noopener">Bosch</a> και η <a href="https://www.dremeleurope.com/gr/el/" target="_blank" rel="noopener">Dremel</a> παίρνουν μέρος στην <a href="http://xeirotexnika.gr/" target="_blank" rel="noopener">Χειροτέχνικα 2018</a> με ολό-δικό τους Craft Room και ανάθεσαν στο <a href="http://www.ftiaxto.gr">ftiaxto.gr</a> την επιμέλεια των σεμιναρίων!</p>
<p><span id="more-25067"></span></p>
<p>Δεν ξέρω αν καταλαβαίνεις την <strong>χαρά</strong> και τον <strong>ενθουσιασμό</strong> μου! Dremel χρησιμοποιώ εδώ και χρόνια τόσο για κατασκευή κοσμημάτων, όσο και για ένα σωρό δημιουργικές μικροδουλειές! Τώρα έχω την δυνατότητα να μάθω να χρησιμοποιώ και τα εργαλεία της Bosch από τους πλέον ειδικούς&#8230;</p>
<p>Φτιάξαμε λοιπόν, ένα πρόγραμμα σεμιναρίων με σκοπό να πιάσουμε όλοι στα χέρια μας τα εργαλεία και να δημιουργήσουμε όμορφα πράγματα. Προφανώς το ξύλο παίζει πρωταγωνιστικό ρόλο, αλλά θα δουλέψουμε και σε βινύλιο και σε αλπακά και σε κερί! Δες αναλυτικά το πρόγραμμα παρακάτω και κλείσε σήμερα κιόλας την θέση σου:</p>
<h2>Παρασκευή 2 Νοεμβρίου 2018</h2>
<p>&nbsp;</p>
<p><strong><a href="http://xeirotexnika.gr/wp-content/uploads/2018/09/coming-soon.png" data-slb-active="1" data-slb-asset="1533727473" data-slb-group="25067"><img class="alignleft wp-image-9453" src="http://xeirotexnika.gr/wp-content/uploads/2018/09/coming-soon-300x157.png" border="0" alt="" width="200" height="105" /></a>11:00-13:00 </strong> <b>Ρολόι από δίσκο βινυλίου</b><br />
Σε αυτό το σεμινάριο θα μεταφέρουμε το δικό μας σχέδιο σε παλιό δίσκο βινυλίου και θα κόψουμε το περίγραμμα. Έπειτα θα προσθέσουμε μηχανισμό και φτιάχνουμε ένα πρωτότυπο ρολόι τοίχου.<br />
<em>Κόστος: 14 ευρώ Εισηγήτρια: <a href="https://www.facebook.com/AmandasHandmadeCreationsHmc/" target="_blank" rel="noopener">Αμάντα Μωραΐτη</a> Κωδικός σεμιναρίου: Β21</em></p>
<p><a href="https://www.eventora.com/el/Events/roloi-apo-disko-vinyliou" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<p><strong><a href="http://xeirotexnika.gr/wp-content/uploads/2018/09/b22-ad.png" data-slb-active="1" data-slb-asset="1511796391" data-slb-group="25067"><img class="alignleft wp-image-9573" src="http://xeirotexnika.gr/wp-content/uploads/2018/09/b22-ad-300x157.png" border="0" alt="" width="200" height="105" /></a>13:30-14:30 </strong> <strong>Κέντημα σε βότσαλα<br />
</strong>Σε αυτό το σεμινάριο τρυπάμε βότσαλα και τα κεντάμε για να φτιάξουμε πρωτότυπα κοσμήματα και στολίδια.<br />
<em>Κόστος: 9 ευρώ Εισηγήτρια: <a href="http://www.ftiaxto.gr/" target="_blank" rel="noopener">Βάλια Μπινίκου</a> Κωδικός σεμιναρίου: Β22</em></p>
<p><a href="https://www.eventora.com/el/Events/kentima-se-votsala" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<p><strong><a href="http://xeirotexnika.gr/wp-content/uploads/2018/09/b21-ad.png" data-slb-active="1" data-slb-asset="99055404" data-slb-group="25067"><img class="alignleft wp-image-9571" src="http://xeirotexnika.gr/wp-content/uploads/2018/09/b21-ad-300x157.png" border="0" alt="" width="200" height="105" /></a>15:00-17:00 </strong> <strong>Καρφίτσα από σύρμα<br />
</strong>Σε αυτό το σεμινάριο επεξεργαζόμαστε σύρματα διάφορων διαμέτρων και μαθαίνουμε ασημοκόλληση για να φτιάξουμε ένα κόσμημα καρφίτσα.<br />
<em>Κόστος: 16 ευρώ Εισηγήτρια: <a href="https://www.facebook.com/liladiam/?ref=page_internal" target="_blank" rel="noopener">Λίλα Διαμαντοπούλου</a> Κωδικός σεμιναρίου: Β23</em></p>
<p><a href="https://www.eventora.com/el/Events/karfitsa-apo-syrma" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<p><strong><a href="http://www.ftiaxto.gr/wp-content/uploads/2018/09/b24-ad.png" data-slb-active="1" data-slb-asset="2025070121" data-slb-internal="0" data-slb-group="25067"><img class="alignleft wp-image-25075" src="http://www.ftiaxto.gr/wp-content/uploads/2018/09/b24-ad-400x209.png" border="0" alt="" width="201" height="105" srcset="http://www.ftiaxto.gr/wp-content/uploads/2018/09/b24-ad-400x209.png 400w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/b24-ad-1024x536.png 1024w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/b24-ad.png 1200w" sizes="(max-width: 201px) 100vw, 201px" /></a>17:30-20:30  Φωτιστικό οροφής από ξύλο και ύφασμα<br />
</strong>Σε αυτό το σεμινάριο χρησιμοποιούμε πηχάκια για να φτιάξουμε ένα τετράγωνο φωτιστικό με ανοίγματα και το ντύνουμε με ύφασμα.<br />
<em>Κόστος: 25 ευρώ Εισηγητής: <a href="https://www.decomagia.gr/" target="_blank" rel="noopener">Γιάννης Τσιούτας</a> Κωδικός σεμιναρίου: Β24</em></p>
<p><a href="https://www.eventora.com/el/Events/fwtistiko-orofis-apo-ksylo-kai-yfasma" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<h2>Σάββατο 3 Νοεμβρίου 2018</h2>
<p>&nbsp;</p>
<p><strong><a href="http://xeirotexnika.gr/wp-content/uploads/2018/09/coming-soon.png" data-slb-active="1" data-slb-asset="1533727473" data-slb-group="25067"><img class="alignleft wp-image-9453" src="http://xeirotexnika.gr/wp-content/uploads/2018/09/coming-soon-300x157.png" border="0" alt="" width="200" height="105" /></a>10:30-12:00  Διακοσμητική σύνθεση με κερί<br />
</strong>Χαράζουμε σχέδιο πάνω στο κερί και το διακοσμούμε με χριστουγεννιάτικα στοιχεία.<br />
<em>Κόστος: 15 ευρώ Εισηγήτρια: <a href="https://www.facebook.com/AmandasHandmadeCreationsHmc/" target="_blank" rel="noopener">Αμάντα Μωραΐτη</a> Κωδικός σεμιναρίου: Β31</em></p>
<p><a href="https://www.eventora.com/el/Events/diakosimitiki-synthesi-me-keri" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<p><strong><a href="http://xeirotexnika.gr/wp-content/uploads/2018/09/b-32-ad.png" data-slb-active="1" data-slb-asset="710259997" data-slb-group="25067"><img class="alignleft wp-image-9585" src="http://xeirotexnika.gr/wp-content/uploads/2018/09/b-32-ad-300x157.png" border="0" alt="" width="200" height="105" /></a>12:30-14:30  Ξύλινα σπιτάκια σε κάδρο<br />
</strong>Φτιάχνουμε ξύλινα σπιτάκια, τα βάφουμε και τα τοποθετούμε σε κάδρο για να φτιάξουμε ένα όμορφο διακοσμητικό για το σπίτι μας.<br />
<em>Κόστος: 18 ευρώ Εισηγήτρια: <a href="https://www.decomagia.gr/" target="_blank" rel="noopener">Μαρία Ζαγκόρσκα</a> Κωδικός σεμιναρίου: Β32</em></p>
<p><a href="https://www.eventora.com/el/Events/ksylina-spitakia-se-kadro" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<p><strong><a href="http://www.ftiaxto.gr/wp-content/uploads/2018/09/b33-ad.png" data-slb-active="1" data-slb-asset="1520890342" data-slb-internal="0" data-slb-group="25067"><img class="alignleft wp-image-25077" src="http://www.ftiaxto.gr/wp-content/uploads/2018/09/b33-ad-1024x536.png" border="0" alt="" width="201" height="105" srcset="http://www.ftiaxto.gr/wp-content/uploads/2018/09/b33-ad-1024x536.png 1024w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/b33-ad-400x209.png 400w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/b33-ad.png 1200w" sizes="(max-width: 201px) 100vw, 201px" /></a>15:00-17:00  Διακοσμητικό σπιτάκι με ραφάκια<br />
</strong>Χρησιμοποιούμε ξύλα για να δημιουργήσουμε ένα διακοσμητικό σπιτάκι.<br />
<em>Κόστος: 18 ευρώ Εισηγητής: <a href="https://www.decomagia.gr/" target="_blank" rel="noopener">Γιάννης Τσιούτας</a> Κωδικός σεμιναρίου: Β33</em></p>
<p><a href="https://www.eventora.com/el/Events/diakosmitiko-spitaki-me-rafakia" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<p><strong><a href="http://xeirotexnika.gr/wp-content/uploads/2018/09/b34-ad.png" data-slb-active="1" data-slb-asset="1763635553" data-slb-group="25067"><img class="alignleft wp-image-9575" src="http://xeirotexnika.gr/wp-content/uploads/2018/09/b34-ad-300x157.png" border="0" alt="" width="200" height="105" /></a>17:30-20:30  Ξύλινο ράφι οργάνωσης<br />
</strong>Φτιάχνουμε από ξύλο ένα ράφι για την οργάνωση του σαλονιού μας.<br />
<em>Κόστος: 33 ευρώ Εισηγητής: <a href="http://www.mastoremata.gr/category/web-tv/" target="_blank" rel="noopener">Ηλίας Καραντωνίου</a> Κωδικός σεμιναρίου: Β34</em></p>
<p><a href="https://www.eventora.com/el/Events/ksylino-rafi-organosis" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<h2>Κυριακή 4 Νοεμβρίου 2018</h2>
<p>&nbsp;</p>
<p><strong><a href="http://xeirotexnika.gr/wp-content/uploads/2018/09/b41-ad.png" data-slb-active="1" data-slb-asset="1053359371" data-slb-group="25067"><img class="alignleft wp-image-9577" src="http://xeirotexnika.gr/wp-content/uploads/2018/09/b41-ad-300x157.png" border="0" alt="" width="200" height="105" /></a>10:30-12:30  Σκουλαρίκια από σύρμα<br />
</strong>Επεξεργαζόμαστε σύρματα διάφορων διαμέτρων και μαθαίνουμε ασημοκόλληση για να φτιάξουμε ένα ζευγάρι σκουλαρίκια.<br />
<em>Κόστος: 18 ευρώ Εισηγήτρια: <a href="https://www.facebook.com/liladiam/?ref=page_internal" target="_blank" rel="noopener">Λίλα Διαμαντοπούλου</a> Κωδικός σεμιναρίου: Β41</em></p>
<p><a href="https://www.eventora.com/el/Events/skoularikia-apo-syrma" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<p><strong><a href="http://xeirotexnika.gr/wp-content/uploads/2018/09/b42-ad.png" data-slb-active="1" data-slb-asset="1154190028" data-slb-group="25067"><img class="alignleft wp-image-9579" src="http://xeirotexnika.gr/wp-content/uploads/2018/09/b42-ad-300x157.png" border="0" alt="" width="200" height="105" /></a>13:00-14:00  Μενταγιόν από πιάτο<br />
</strong>Φτιάχνουμε όμορφα μενταγιόν από σπασμένα πιάτα και πλακάκια.<br />
<em>Κόστος: 9 ευρώ Εισηγήτρια: <a href="http://www.ftiaxto.gr/" target="_blank" rel="noopener">Βάλια Μπινίκου</a> Κωδικός σεμιναρίου: Β42</em></p>
<p><a href="https://www.eventora.com/el/Events/mentagion-apo-piato" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<p><strong><a href="http://xeirotexnika.gr/wp-content/uploads/2018/09/b43-ad.png" data-slb-active="1" data-slb-asset="17751877" data-slb-group="25067"><img class="alignleft wp-image-9581" src="http://xeirotexnika.gr/wp-content/uploads/2018/09/b43-ad-300x157.png" border="0" alt="" width="200" height="105" /></a>13:30-15:30  Μενταγιόν λαιμού με όνομα<br />
</strong>Μαθαίνουμε επεξεργασία αλπακά και «χτυπάμε» μια διακοσμητική λέξη πάνω του.<br />
<em>Κόστος: 9 ευρώ Εισηγήτρια: <a href="https://www.facebook.com/liladiam/?ref=page_internal" target="_blank" rel="noopener">Λίλα Διαμαντοπούλου</a> Κωδικός σεμιναρίου: Β43</em></p>
<p><a href="https://www.eventora.com/el/Events/mentagion-laimou-me-onoma" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<p><strong><a href="http://xeirotexnika.gr/wp-content/uploads/2018/09/coming-soon.png" data-slb-active="1" data-slb-asset="1533727473" data-slb-group="25067"><img class="alignleft wp-image-9453" src="http://xeirotexnika.gr/wp-content/uploads/2018/09/coming-soon-300x157.png" border="0" alt="" width="200" height="105" /></a>16:00-18:00  Φωτιστικό γραφείου από ξύλο και μέταλλο<br />
</strong>Χρησιμοποιούμε ξύλα και ένα παλιό κονσερβοκούτι για να φτιάξουμε ένα πρωτότυπο φωτιστικό γραφείου.<br />
<em>Κόστος: 18 ευρώ Εισηγητής: <a href="https://www.annikas.gr/" target="_blank" rel="noopener">Κώστας Δευτεραίος</a> Κωδικός σεμιναρίου: Β44</em></p>
<p><a href="https://www.eventora.com/el/Events/fwtistiko-grafeioy-apo-ksylo-kai-metallo" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<p><strong><a href="http://xeirotexnika.gr/wp-content/uploads/2018/09/coming-soon.png" data-slb-active="1" data-slb-asset="1533727473" data-slb-group="25067"><img class="alignleft wp-image-9453" src="http://xeirotexnika.gr/wp-content/uploads/2018/09/coming-soon-300x157.png" border="0" alt="" width="200" height="105" /></a>18:30-20:30  Ξύλινη κρεμάστρα τοίχου<br />
</strong>Φτιάχνουμε επιτοίχια κρεμάστρα για ρούχα από ξύλινα πηχάκια.<br />
<em>Κόστος: 18 ευρώ Εισηγητής: <a href="https://www.annikas.gr/" target="_blank" rel="noopener">Κώστας Δευτεραίος</a> Κωδικός σεμιναρίου: Β45</em></p>
<p><a href="https://www.eventora.com/el/Events/ksylini-kremastra-toixou" target="_blank" rel="noopener"><img src="http://xeirotexnika.gr/wp-content/uploads/2018/09/book-online.png" border="0" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="taglist"><span>Ετικέτες</span><div class="taglist-items"><a href="http://www.ftiaxto.gr/tag/bosch/" title="bosch">bosch</a>, <a href="http://www.ftiaxto.gr/tag/diy/" title="DIY">DIY</a>, <a href="http://www.ftiaxto.gr/tag/dremel/" title="dremel">dremel</a>, <a href="http://www.ftiaxto.gr/tag/%ce%b5%cf%81%ce%b3%ce%b1%ce%bb%ce%b5%ce%af%ce%b1/" title="εργαλεία">εργαλεία</a>, <a href="http://www.ftiaxto.gr/tag/%cf%83%ce%b5%ce%bc%ce%b9%ce%bd%ce%ac%cf%81%ce%b9%ce%b1/" title="σεμινάρια">σεμινάρια</a>, <a href="http://www.ftiaxto.gr/tag/%cf%87%ce%b5%ce%b9%cf%81%ce%bf%cf%84%ce%ad%cf%87%ce%bd%ce%b9%ce%ba%ce%b1/" title="χειροτέχνικα">χειροτέχνικα</a></div></div></div>	</div><!-- .entry-content -->
	<div class="kads-banners"><div bannerid='' target='' class='kads-main' id='kads-main' ><span class='kads-logo' style='background-image:url();background-repeat: no-repeat;'></span></div></div>

			<h5><a href="http://www.ftiaxto.gr/category/ti-simvainei/" title="View all posts in Τι συμβαίνει" class="cat_tisymbainei"  3818>Τι συμβαίνει</a><span><i>
		<time class="entry-date updated" datetime="2018-10-01T14:03:24+00:00" pubdate>27 Σεπτεμβρίου 2018</time>
		</i></span></h5>

		<div style="clear: both;"></div>
		
		<div class="author-info">
		<div class="author-avatar">
		<img src="http://0.gravatar.com/avatar/c0045ea599fd1d18b6e5c4a75eaccd1b?s=56&#038;d=identicon&#038;r=g" width="56" height="56" alt="" class="avatar avatar-56 wp-user-avatar wp-user-avatar-56 photo avatar-default" />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h3 class="author-title entry-author vcard author">
			<span class="fn"><a class="author-link" href="http://www.ftiaxto.gr/author/valia/" rel="author">Βάλια Μπινίκου</a></span>
		</h3>

		<p class="author-bio">
			Η Βάλια είναι γραφίστας. Σχεδίασε το πρώτο της website το 1996 αλλά πλέον σχεδιάζει μόνο για το ftiaxto.gr. Είναι παντρεμένη με τον Κώστα και έχουν 2 παιδιά, τον Ιάσονα και την Μελίτα. Αγαπάει τα πολύπλοκα projects ειδικά αν περιλαμβάνουν ραπτομηχανή και υπομονή.	
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .author-info -->
<p>&nbsp;</p>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-ftiaxto',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-ftiaxto',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic-Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<div id="googleads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8201513943174612"
     data-ad-slot="7257451613"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		
		<div style="clear: both;"></div>
		<div class="blocki">
			<div class="titlei bgi1"><h2>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h2></div>
			<div class="blobki3">
				<ul>

      					<li>
					<a href="http://www.ftiaxto.gr/2018/09/dorean-parousiaseis-seminaria-praktiker/"><span>Δωρεάν παρουσιάσεις και σεμινάρια δημιουργικών DIY κατασκευών στα Praktiker</span></a>					<em class="img"><a href="http://www.ftiaxto.gr/2018/09/dorean-parousiaseis-seminaria-praktiker/"><img width="130" height="87" src="http://www.ftiaxto.gr/wp-content/uploads/2018/09/praktiker-eeep-130x87.jpg" class="attachment-130x87 size-130x87 wp-post-image" alt="" srcset="http://www.ftiaxto.gr/wp-content/uploads/2018/09/praktiker-eeep-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/praktiker-eeep-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/praktiker-eeep.jpg 640w" sizes="(max-width: 130px) 100vw, 130px" /></a><cite class="bgs"></cite></em>
					</li>
							<li>
					<a href="http://www.ftiaxto.gr/2018/09/edding-seminars-xeirotexnika-2018/"><span>Πρόγραμμα σεμιναρίων edding craft room στη Χειροτέχνικα 2018</span></a>					<em class="img"><a href="http://www.ftiaxto.gr/2018/09/edding-seminars-xeirotexnika-2018/"><img width="130" height="87" src="http://www.ftiaxto.gr/wp-content/uploads/2018/09/edding-seminars-1-130x87.jpg" class="attachment-130x87 size-130x87 wp-post-image" alt="" srcset="http://www.ftiaxto.gr/wp-content/uploads/2018/09/edding-seminars-1-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/edding-seminars-1-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/edding-seminars-1.jpg 640w" sizes="(max-width: 130px) 100vw, 130px" /></a><cite class="bgs"></cite></em>
					</li>
							<li>
					<a href="http://www.ftiaxto.gr/2018/09/world-of-crafters-programma/"><span>Το πρόγραμμα του World of Crafters</span></a>					<em class="img"><a href="http://www.ftiaxto.gr/2018/09/world-of-crafters-programma/"><img width="130" height="87" src="http://www.ftiaxto.gr/wp-content/uploads/2018/09/omilites-640-130x87.jpg" class="attachment-130x87 size-130x87 wp-post-image" alt="" srcset="http://www.ftiaxto.gr/wp-content/uploads/2018/09/omilites-640-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/omilites-640-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/omilites-640.jpg 640w" sizes="(max-width: 130px) 100vw, 130px" /></a><cite class="bgs"></cite></em>
					</li>
							<li>
					<a href="http://www.ftiaxto.gr/2018/09/antony-david-photography/"><span>Συνέντευξη και συμβουλές φωτογράφισης αντικειμένων με απλά μέσα από τον Αντώνη Δαυίδ</span></a>					<em class="img"><a href="http://www.ftiaxto.gr/2018/09/antony-david-photography/"><img width="130" height="87" src="http://www.ftiaxto.gr/wp-content/uploads/2018/09/antony-david-130x87.jpg" class="attachment-130x87 size-130x87 wp-post-image" alt="" srcset="http://www.ftiaxto.gr/wp-content/uploads/2018/09/antony-david-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/antony-david-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/antony-david.jpg 640w" sizes="(max-width: 130px) 100vw, 130px" /></a><cite class="bgs"></cite></em>
					</li>
						</ul>
                <span class="clear"></span> </div>
        </div>
        <div style="clear: both;"></div>
	


	
	<script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "http://www.ftiaxto.gr/category/ti-simvainei/",
              "name": "Τι συμβαίνει"
            }
          },{
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "http://www.ftiaxto.gr/2018/09/bosch-dremel-craft-room/", 
              "name": "Πρόγραμμα Bosch Dremel Craft Room @ Χειροτέχνικα"
            }
          }
          ]
        }
        </script> 
	<footer class="entry-footer">
					</footer><!-- .entry-footer -->
	</div><!-- .bot -->
</article><!-- #post-## -->
</div><!-- #block -->

		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->
	</div><!-- leftc -->
	<div class="rightc"> 
         <div id="sidebar" class="sidebar">
			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="custom_html-2" class="widget_text widget widget_custom_html block bot"><h3 class="widget-title">Θες να γίνουμε φίλοι;</h3><div class="textwidget custom-html-widget"><div class="mail-subheading">Γράψου στο newsletter μας για να λαμβάνεις τα νέα μας αλλά και χρήσιμες συμβουλές, διαγωνισμούς και ειδικές προσφορές για crafters. Κάνε κλικ στο κουμπί για να συμπληρώσεις τα στοιχεία σου!</div>
<div class="mail-button">
	<a href="http://eepurl.com/ds6ncH">ΝΑΙ, ΘΕΛΩ!</a>
</div></div></aside><aside id="text-3" class="widget widget_text block bot"><h3 class="widget-title">ΛΙΓΑ ΛΟΓΙΑ</h3>			<div class="textwidget"><div class="block1">
            <div class="title bg1">
              <h5>ΛΙΓΑ ΛΟΓΙΑ</h5>
            </div>
            <div class="top">
              <!--h3></h3-->
              <div class="img"><span class="bgs"></span><img src="https://i0.wp.com/www.ftiaxto.gr/wp-content/uploads/2018/05/valia-binikou-ftiaxto.jpg?resize=300%2C300" width="300" height="300" alt="" data-recalc-dims="1"></div>
              <p>Πίσω από το ftiaxto.gr βρίσκεται η Βάλια Μπινίκου, δημιουργός πάσης φύσεως: crafter, designer,  μαμά αλλά και διοργανώτρια εκδηλώσεων και εισηγήτρια καλλιτεχνικών σεμιναρίων. </p>
              <h6><a href="/aboutus/">ΜΑΘΕ ΠΕΡΙΣΣΟΤΕΡΑ</a> <a href="/contact" class="ra">ΕΠΙΚΟΙΝΩΝΙΑ</a></h6>
            </div>
</div></div>
		</aside><aside id="text-6" class="widget widget_text block bot"><h3 class="widget-title">Το ftiaxto.gr προτείνει:</h3>			<div class="textwidget"><div class="ad"><a href="http://www.worldofcrafters.gr" target="_blank" rel="noopener"><img src="https://i2.wp.com/www.ftiaxto.gr/wp-content/uploads/2018/09/banner-300x250.gif?resize=300%2C250" alt="" width="300" height="250" data-recalc-dims="1" /></a></div>
</div>
		</aside><div class="block block2 mathe_side">
	<div class="title bg2"><h5>ΜΑΘΕ ΤΕΧΝΗ</h5></div>
	<ul>
			 <li class="side-first mathe_side_item_1">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/pleximo/">
				<img width="150" height="100" src="http://www.ftiaxto.gr/wp-content/uploads/2016/02/pleximo-2-400x266.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε πλέξιμο" srcset="http://www.ftiaxto.gr/wp-content/uploads/2016/02/pleximo-2-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2016/02/pleximo-2-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2016/02/pleximo-2.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/pleximo/">Πλέξιμο</a></h3>
		</li>
			 <li class="side-last mathe_side_item_2">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/velonaki/">
				<img width="150" height="100" src="http://www.ftiaxto.gr/wp-content/uploads/2016/04/velonaki-400x266.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε βελονάκι" srcset="http://www.ftiaxto.gr/wp-content/uploads/2016/04/velonaki-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2016/04/velonaki-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2016/04/velonaki.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/velonaki/">Βελονάκι</a></h3>
		</li>
			 <li class="side-first mathe_side_item_3">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/raptiki/">
				<img width="150" height="100" src="http://www.ftiaxto.gr/wp-content/uploads/2016/04/sewing-400x266.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε ραπτική" srcset="http://www.ftiaxto.gr/wp-content/uploads/2016/04/sewing-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2016/04/sewing-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2016/04/sewing.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/raptiki/">Ραπτική</a></h3>
		</li>
			 <li class="side-last mathe_side_item_4">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/kosmima/">
				<img width="150" height="100" src="http://www.ftiaxto.gr/wp-content/uploads/2016/04/kosmima-400x266.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε κόσμημα" srcset="http://www.ftiaxto.gr/wp-content/uploads/2016/04/kosmima-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2016/04/kosmima-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2016/04/kosmima.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/kosmima/">Κόσμημα</a></h3>
		</li>
			 <li class="side-first mathe_side_item_5">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/patchwork/">
				<img width="150" height="100" src="http://www.ftiaxto.gr/wp-content/uploads/2016/06/patchwork-400x266.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε πάτσγουορκ" srcset="http://www.ftiaxto.gr/wp-content/uploads/2016/06/patchwork-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2016/06/patchwork-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2016/06/patchwork.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/patchwork/">Πάτσγουορκ</a></h3>
		</li>
			 <li class="side-last mathe_side_item_6">
			<div class="img"><a href="http://www.ftiaxto.gr/mathe/decoupage/">
				<img width="150" height="100" src="http://www.ftiaxto.gr/wp-content/uploads/2016/06/decoupage-400x266.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Μάθε ντεκουπάζ" srcset="http://www.ftiaxto.gr/wp-content/uploads/2016/06/decoupage-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2016/06/decoupage-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2016/06/decoupage.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a>
				<span class="bgs2"></span>
			</div>
			<h3><a href="http://www.ftiaxto.gr/mathe/decoupage/">Ντεκουπάζ</a></h3>
		</li>
		</ul>
</div>
<div class="block block2 sidebar_shops">
	
	<div class="title bg2"><h5>ΠΡΟΤΕΙΝΟΜΕΝΑ</h5></div>
	<ul>
				
			  </li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2018/08/feelfree-seminaria-kataskeuis-kosmimatos/">Feel-Free: Σεμινάρια κατασκευής χειροποίητου κοσμήματος</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2018/08/feelfree-seminaria-kataskeuis-kosmimatos/"><span class="bgs"></span>
		  <img width="300" height="200" src="http://www.ftiaxto.gr/wp-content/uploads/2018/08/feel-free-400x266.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.ftiaxto.gr/wp-content/uploads/2018/08/feel-free-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2018/08/feel-free-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2018/08/feel-free.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2018/07/svoronos-metallonimata/">Σβορώνος: Εισαγωγή και εμπορία μεταλλονημάτων υψηλής ποιότητας</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2018/07/svoronos-metallonimata/"><span class="bgs"></span>
		  <img width="300" height="200" src="http://www.ftiaxto.gr/wp-content/uploads/2018/07/svoronou-400x266.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.ftiaxto.gr/wp-content/uploads/2018/07/svoronou-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2018/07/svoronou-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2018/07/svoronou.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2016/06/mpaoulo-tis-giagias/">Το Μπαούλο της Γιαγιάς: Vintage κοσμήματα και αντικείμενα</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2016/06/mpaoulo-tis-giagias/"><span class="bgs"></span>
		  <img width="300" height="200" src="http://www.ftiaxto.gr/wp-content/uploads/2016/06/mpaoulo-giagias-1-400x266.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.ftiaxto.gr/wp-content/uploads/2016/06/mpaoulo-giagias-1-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2016/06/mpaoulo-giagias-1-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2016/06/mpaoulo-giagias-1.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2018/05/to-spirto-ergastiri-mousiki-eikastika-texnes/">Το Σπίρτο: Καλλιτεχνικό εργαστήρι για μουσική, εικαστικά και μοντέρνες τέχνες</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2018/05/to-spirto-ergastiri-mousiki-eikastika-texnes/"><span class="bgs"></span>
		  <img width="300" height="200" src="http://www.ftiaxto.gr/wp-content/uploads/2018/05/to-spirto-400x266.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.ftiaxto.gr/wp-content/uploads/2018/05/to-spirto-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2018/05/to-spirto-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2018/05/to-spirto.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2018/09/burda-school-athens/">Σχολή ραπτικής burda στην Αθήνα</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2018/09/burda-school-athens/"><span class="bgs"></span>
		  <img width="300" height="200" src="http://www.ftiaxto.gr/wp-content/uploads/2018/09/burda-school-400x266.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.ftiaxto.gr/wp-content/uploads/2018/09/burda-school-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/burda-school-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2018/09/burda-school.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
		 <li>
			

		  <h3><a href="http://www.ftiaxto.gr/2016/06/raftadiko-yfasmata-gia-tis-dimiourgies-sas/">Ραφτάδικο: Υφάσματα για τις δημιουργίες σας</a></h3>		  <div class="img"><a href="http://www.ftiaxto.gr/2016/06/raftadiko-yfasmata-gia-tis-dimiourgies-sas/"><span class="bgs"></span>
		  <img width="300" height="200" src="http://www.ftiaxto.gr/wp-content/uploads/2016/06/raftadiko-1-400x266.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.ftiaxto.gr/wp-content/uploads/2016/06/raftadiko-1-400x266.jpg 400w, http://www.ftiaxto.gr/wp-content/uploads/2016/06/raftadiko-1-130x87.jpg 130w, http://www.ftiaxto.gr/wp-content/uploads/2016/06/raftadiko-1.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		  </div>
			<div class="img"><span class="bgs"></span>
			</div>
		</li>
	</ul>
	</div>
<aside id="archives-2" class="widget widget_archive block bot"><h3 class="widget-title">Όλα τα άρθρα μας</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Όλα τα άρθρα μας</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Επιλέξτε μήνα</option>
				<option value='http://www.ftiaxto.gr/2018/09/'> Σεπτέμβριος 2018 </option>
	<option value='http://www.ftiaxto.gr/2018/08/'> Αύγουστος 2018 </option>
	<option value='http://www.ftiaxto.gr/2018/07/'> Ιούλιος 2018 </option>
	<option value='http://www.ftiaxto.gr/2018/06/'> Ιούνιος 2018 </option>
	<option value='http://www.ftiaxto.gr/2018/05/'> Μάιος 2018 </option>
	<option value='http://www.ftiaxto.gr/2018/04/'> Απρίλιος 2018 </option>
	<option value='http://www.ftiaxto.gr/2018/03/'> Μάρτιος 2018 </option>
	<option value='http://www.ftiaxto.gr/2018/02/'> Φεβρουάριος 2018 </option>
	<option value='http://www.ftiaxto.gr/2018/01/'> Ιανουάριος 2018 </option>
	<option value='http://www.ftiaxto.gr/2017/12/'> Δεκέμβριος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/11/'> Νοέμβριος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/10/'> Οκτώβριος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/09/'> Σεπτέμβριος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/08/'> Αύγουστος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/07/'> Ιούλιος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/06/'> Ιούνιος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/05/'> Μάιος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/04/'> Απρίλιος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/03/'> Μάρτιος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/02/'> Φεβρουάριος 2017 </option>
	<option value='http://www.ftiaxto.gr/2017/01/'> Ιανουάριος 2017 </option>
	<option value='http://www.ftiaxto.gr/2016/12/'> Δεκέμβριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/11/'> Νοέμβριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/10/'> Οκτώβριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/09/'> Σεπτέμβριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/08/'> Αύγουστος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/07/'> Ιούλιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/06/'> Ιούνιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/05/'> Μάιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/04/'> Απρίλιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/03/'> Μάρτιος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/02/'> Φεβρουάριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2016/01/'> Ιανουάριος 2016 </option>
	<option value='http://www.ftiaxto.gr/2015/12/'> Δεκέμβριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/11/'> Νοέμβριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/10/'> Οκτώβριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/09/'> Σεπτέμβριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/08/'> Αύγουστος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/07/'> Ιούλιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/06/'> Ιούνιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/05/'> Μάιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/04/'> Απρίλιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/03/'> Μάρτιος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/02/'> Φεβρουάριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2015/01/'> Ιανουάριος 2015 </option>
	<option value='http://www.ftiaxto.gr/2014/12/'> Δεκέμβριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/11/'> Νοέμβριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/10/'> Οκτώβριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/09/'> Σεπτέμβριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/08/'> Αύγουστος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/07/'> Ιούλιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/06/'> Ιούνιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/05/'> Μάιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/04/'> Απρίλιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/03/'> Μάρτιος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/02/'> Φεβρουάριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2014/01/'> Ιανουάριος 2014 </option>
	<option value='http://www.ftiaxto.gr/2013/12/'> Δεκέμβριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/11/'> Νοέμβριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/10/'> Οκτώβριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/09/'> Σεπτέμβριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/08/'> Αύγουστος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/07/'> Ιούλιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/06/'> Ιούνιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/05/'> Μάιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/04/'> Απρίλιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/03/'> Μάρτιος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/02/'> Φεβρουάριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2013/01/'> Ιανουάριος 2013 </option>
	<option value='http://www.ftiaxto.gr/2012/12/'> Δεκέμβριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/11/'> Νοέμβριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/10/'> Οκτώβριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/09/'> Σεπτέμβριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/08/'> Αύγουστος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/07/'> Ιούλιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/06/'> Ιούνιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/05/'> Μάιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/04/'> Απρίλιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/03/'> Μάρτιος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/02/'> Φεβρουάριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2012/01/'> Ιανουάριος 2012 </option>
	<option value='http://www.ftiaxto.gr/2011/12/'> Δεκέμβριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/11/'> Νοέμβριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/10/'> Οκτώβριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/09/'> Σεπτέμβριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/08/'> Αύγουστος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/07/'> Ιούλιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/06/'> Ιούνιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/05/'> Μάιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/04/'> Απρίλιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/03/'> Μάρτιος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/02/'> Φεβρουάριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2011/01/'> Ιανουάριος 2011 </option>
	<option value='http://www.ftiaxto.gr/2010/12/'> Δεκέμβριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/11/'> Νοέμβριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/10/'> Οκτώβριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/09/'> Σεπτέμβριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/08/'> Αύγουστος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/07/'> Ιούλιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/06/'> Ιούνιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/05/'> Μάιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/04/'> Απρίλιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/03/'> Μάρτιος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/02/'> Φεβρουάριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2010/01/'> Ιανουάριος 2010 </option>
	<option value='http://www.ftiaxto.gr/2009/12/'> Δεκέμβριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/11/'> Νοέμβριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/10/'> Οκτώβριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/09/'> Σεπτέμβριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/08/'> Αύγουστος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/07/'> Ιούλιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/06/'> Ιούνιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/05/'> Μάιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/04/'> Απρίλιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/03/'> Μάρτιος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/02/'> Φεβρουάριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2009/01/'> Ιανουάριος 2009 </option>
	<option value='http://www.ftiaxto.gr/2008/12/'> Δεκέμβριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/11/'> Νοέμβριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/10/'> Οκτώβριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/09/'> Σεπτέμβριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/08/'> Αύγουστος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/07/'> Ιούλιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/06/'> Ιούνιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/05/'> Μάιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/04/'> Απρίλιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/03/'> Μάρτιος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/02/'> Φεβρουάριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2008/01/'> Ιανουάριος 2008 </option>
	<option value='http://www.ftiaxto.gr/2007/12/'> Δεκέμβριος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/11/'> Νοέμβριος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/10/'> Οκτώβριος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/09/'> Σεπτέμβριος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/08/'> Αύγουστος 2007 </option>
	<option value='http://www.ftiaxto.gr/2007/06/'> Ιούνιος 2007 </option>

		</select>
		</aside><aside id="text-13" class="widget widget_text block bot">			<div class="textwidget"><div class="ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x600 - top --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8201513943174612"
     data-ad-slot="5371964816"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p class="small">Το ftiaxto.gr υποστηρίζεται από διαφημίσεις.</p>
</div>
</div>
		</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

		</div><!-- .sidebar -->


        </div><!-- .rightc -->
        <span class="clear"></span> 

        </div>

		
<!-- footer starts -->
    <div id="footer">
      <div class="bottom-header">
        <div class="nav">
          <ul>
            <li class="li1"><a href="/">ΑΡΧΙΚΗ </a></li>
            <li class="li2"><a href="/category/ftiaxto/"> ΦΤΙΑΞΤΟ </a></li>
            <li class="li3"><a href="/mathe-pws/">ΜΑΘΕ ΤΕΧΝΗ </a></li>
            <li class="li4"><a href="/category/ti-simvainei/"> ΤΙ ΣΥΜΒΑΙΝΕΙ </a></li>
            <li class="li5"> <a href="/category/mas-aresei/"> ΜΑΣ ΑΡΕΣΕΙ</a></li>
          </ul>
        </div>
        <div class="search"><span class="bgs"></span>
          <form role="search" method="get" class="search-form" action="/">
            <input type="text" class="search-field" placeholder="Αναζήτηση…" value="" name="s" title="Αναζήτηση για:" >
            <input type="submit" value="">
            <span class="clear"></span>
          </form>
        </div>
        <span class="clear"></span> </div>
      <div class="top-header">
        <div class="lt">
        <ul>
          <li><a href="/aboutus/">Σχετικά με το ftiaxto.gr</a></li>
          <li><a href="/diafimisi-kai-alla/"> Διαφήμιση και άλλα</a></li>
          <li><a href="/όροι-χρήσης/"> Όροι Χρήσης </a></li>
          <li><a href="/contact/"> Επικοινωνία</a></li>
        </ul>
          <span class="clear"></span> </div>
        <div class="social">
          <ul>
            <li class="soc1"><a href="http://www.facebook.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc11.png" width="8" height="16" alt=""></span></a></li>
            <li class="soc2"><a href="http://www.pinterest.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc12.png" width="14" height="16" alt=""></span></a></li>
            <li class="soc3"><a href="http://www.instagram.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc13.png" width="16" height="16" alt=""></span></a></li>
            <li class="soc4"><a href="http://www.twitter.com/#!/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc14.png" width="20" height="14" alt=""></span></a></li>
            <li class="soc5"><a href="http://www.youtube.com/ftiaxto" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc15.png" width="18" height="17" alt=""></span></a></li>
            <li class="soc6"><a href="https://www.bloglovin.com/blogs/ftiaxtogr-xeirotexnies-projects-videos-bhma-4168681" target="_blank"><span><img src="http://www.ftiaxto.gr/wp-content/themes/ftiaxto/images/soc16.png" width="18" height="15" alt=""></span></a></li>
          </ul>
          <span class="clear"></span> </div>
        <span class="clear"></span> </div>
    </div>
    <!-- footer ends --> 

</div><!-- .site -->


</div><!-- container -->
</div><!-- wrapper -->

<script type="text/javascript">(function(d){
                var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                p.type = 'text/javascript';
                p.async = true;
                p.src = '//assets.pinterest.com/js/pinit.js';
                f.parentNode.insertBefore(p, f);
            }(document));
            </script><script type='text/javascript'>
/* <![CDATA[ */
var MabAjax = {"ajaxurl":"http:\/\/www.ftiaxto.gr\/wp-admin\/admin-ajax.php","action":"mab-process-optin","wpspinner":"http:\/\/www.ftiaxto.gr\/wp-admin\/images\/wpspin_light.gif","wpspinner2x":"http:\/\/www.ftiaxto.gr\/wp-admin\/images\/wpspin_light-2x.gif","spinner":"http:\/\/www.ftiaxto.gr\/wp-admin\/images\/spinner.gif","spinner2x":"http:\/\/www.ftiaxto.gr\/wp-admin\/images\/spinner-2x.gif","baseStylesUrl":"http:\/\/www.ftiaxto.gr\/wp-content\/plugins\/magic-action-box-pro\/styles\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/magic-action-box-pro/assets/js/ajax-form.js?ver=2.17.1'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/themes/ftiaxto/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/magic-action-box-pro/assets/js/responsive-videos.js?ver=2.17.1'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.0'></script>
<script type='text/javascript' src='http://www.ftiaxto.gr/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1533727473":{"id":null,"type":"image","source":"http:\/\/xeirotexnika.gr\/wp-content\/uploads\/2018\/09\/coming-soon.png","internal":false},"1511796391":{"id":null,"type":"image","source":"http:\/\/xeirotexnika.gr\/wp-content\/uploads\/2018\/09\/b22-ad.png","internal":false},"99055404":{"id":null,"type":"image","source":"http:\/\/xeirotexnika.gr\/wp-content\/uploads\/2018\/09\/b21-ad.png","internal":false},"2025070121":{"id":25075,"type":"image","source":"http:\/\/www.ftiaxto.gr\/wp-content\/uploads\/2018\/09\/b24-ad.png","internal":true,"sizes":{"thumbnail":{"file":"b24-ad-130x87.png","width":130,"height":87,"mime-type":"image\/png"},"medium":{"file":"b24-ad-400x209.png","width":400,"height":209,"mime-type":"image\/png"},"large":{"file":"b24-ad-1024x536.png","width":1024,"height":536,"mime-type":"image\/png"},"post-thumbnail":{"file":"b24-ad-825x510.png","width":825,"height":510,"mime-type":"image\/png"},"original":{"file":"2018\/09\/b24-ad.png","width":1200,"height":628}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"b24-ad","caption":""},"710259997":{"id":null,"type":"image","source":"http:\/\/xeirotexnika.gr\/wp-content\/uploads\/2018\/09\/b-32-ad.png","internal":false},"1520890342":{"id":25077,"type":"image","source":"http:\/\/www.ftiaxto.gr\/wp-content\/uploads\/2018\/09\/b33-ad.png","internal":true,"sizes":{"thumbnail":{"file":"b33-ad-130x87.png","width":130,"height":87,"mime-type":"image\/png"},"medium":{"file":"b33-ad-400x209.png","width":400,"height":209,"mime-type":"image\/png"},"large":{"file":"b33-ad-1024x536.png","width":1024,"height":536,"mime-type":"image\/png"},"post-thumbnail":{"file":"b33-ad-825x510.png","width":825,"height":510,"mime-type":"image\/png"},"original":{"file":"2018\/09\/b33-ad.png","width":1200,"height":628}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"b33-ad","caption":""},"1763635553":{"id":null,"type":"image","source":"http:\/\/xeirotexnika.gr\/wp-content\/uploads\/2018\/09\/b34-ad.png","internal":false},"1053359371":{"id":null,"type":"image","source":"http:\/\/xeirotexnika.gr\/wp-content\/uploads\/2018\/09\/b41-ad.png","internal":false},"1154190028":{"id":null,"type":"image","source":"http:\/\/xeirotexnika.gr\/wp-content\/uploads\/2018\/09\/b42-ad.png","internal":false},"17751877":{"id":null,"type":"image","source":"http:\/\/xeirotexnika.gr\/wp-content\/uploads\/2018\/09\/b43-ad.png","internal":false}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"\u0392\u03ac\u03c3\u03b7","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.ftiaxto.gr\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"\u03a0\u03c1\u03bf\u03ba\u03b1\u03b8\u03bf\u03c1\u03b9\u03c3\u03bc\u03ad\u03bd\u03b7 \u03c4\u03b9\u03bc\u03ae (\u0391\u03bd\u03bf\u03b9\u03c7\u03c4\u03cc)","parent":"slb_baseline","styles":[{"handle":"base","uri":"http:\/\/www.ftiaxto.gr\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--mabv2.17.1-->
<!-- Κώδικας Google για ετικέτα επαναληπτικού μάρκετινγκ -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996348657;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996348657/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>

<!-- Dynamic page generated in 2.710 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-10-01 21:04:47 -->

<!-- Compression = gzip -->